<!DOCTYPE html>
<html lang="en-US" xml:lang="en-US" xmlns="http://www.w3.org/1999/xhtml">
    <head>
                <!-- Google Analytics -->
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-80108-1', 'auto');
            ga('send', 'pageview');
        </script>
        <!-- End Google Analytics -->
        
        <meta charset="UTF-8" />
        <title>        Ryûsuke Hamaguchi’s dramas of disconnection - Artforum International
</title>
        <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
        <link rel="manifest" href="/site.webmanifest">
        <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
        <meta name="msapplication-TileColor" content="#da532c">
        <meta name="theme-color" content="#ffffff">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0">
                                                <script type="application/ld+json">
                        {"@context":"http:\/\/schema.org","@type":"CreativeWork","name":"Stage Coach","datePublished":"2021-11-26","author":{"@type":"Person","name":"Cassie da Costa"},"headline":"IN THEIR EARLY DAYS, films weren\u2019t as concerned with the realistic elaboration of action as with the various devices writers, directors, cinematographers, and production artists used to convey ideas and emotion through moving images. Theatricality\u2014what Roland Barthes called a \u201csensuous artifice\u201d\u2014was at the basis of these movies, tasked not with recreating verit\u00e9 on screen but with artfully construing the psyche. Shadows and bursts of light, recurring objects, long takes, static camerawork, expressive acting, and striking (though not necessarily beautiful) faces seared images into a viewer\u2019s ","url":"https:\/\/www.artforum.com\/film\/ryusuke-hamaguchi-s-dramas-of-disconnection-87292"}
        </script>


 
    

                
        <meta name="description"          content="IN THEIR EARLY DAYS, films weren’t as concerned with the realistic elaboration of action as with the various devices writers, directors, cinematographers, and production artists used to convey ideas and emotion through moving images. Theatricality—what Roland Barthes called a “sensuous artifice”—was at the basis of these movies, tasked not with recreating verité on screen but with artfully construing the psyche. Shadows and bursts of light, recurring objects, long takes, static camerawork, expressive acting, and striking (though not necessarily beautiful) faces seared images into a viewer’s ">
        <meta property="og:url"           content="https://www.artforum.com/film/ryusuke-hamaguchi-s-dramas-of-disconnection-87292" />
        <meta property="og:type"          content="website" />
        <meta property="og:title"         content="Ryûsuke Hamaguchi’s dramas of disconnection" />
        <meta property="og:description"   content="IN THEIR EARLY DAYS, films weren’t as concerned with the realistic elaboration of action as with the various devices writers, directors, cinematographers, and production artists used to convey ideas and emotion through moving images. Theatricality—what Roland Barthes called a “sensuous artifice”—was at the basis of these movies, tasked not with recreating verité on screen but with artfully construing the psyche. Shadows and bursts of light, recurring objects, long takes, static camerawork, expressive acting, and striking (though not necessarily beautiful) faces seared images into a viewer’s " />
        <meta property="og:image"         content="https://www.artforum.com/uploads/upload.002/id21756/featured00_landscape.jpg" />
        <meta property="og:image:width"   content="1024" />
        <meta property="og:image:height"  content="713" />
        <meta property="fb:app_id"        content="245699062640222"/>
        <meta name="twitter:card"        content="summary_large_image" />
        <meta name="twitter:site"        content="@artforum" />
        <meta name="twitter:title"       content="Ryûsuke Hamaguchi’s dramas of disconnection" />
        <meta name="twitter:image"       content="https://www.artforum.com/uploads/upload.002/id21756/featured00_landscape.jpg" />
        <meta name="twitter:description" content="IN THEIR EARLY DAYS, films weren’t as concerned with the realistic elaboration of action as with the various devices writers, directors, cinematographers, and production artists used to convey ideas and emotion through moving images. Theatricality—what Roland Barthes called a “sensuous artifice”—was at the basis of these movies, tasked not with recreating verité on screen but with artfully construing the psyche. Shadows and bursts of light, recurring objects, long takes, static camerawork, expressive acting, and striking (though not necessarily beautiful) faces seared images into a viewer’s " />
            <meta name="referrer" content="unsafe-url">

        <link rel="apple-touch-icon" href="apple-touch-icon.png">

        <link rel="preload" as="style" href="/assets/module.1637786626.css" onload="this.onload=null;this.rel='stylesheet'">
                <script>
    /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
    /* This file is meant as a standalone workflow for
    - testing support for link[rel=preload]
    - enabling async CSS loading in browsers that do not support rel=preload
    - applying rel preload css once loaded, whether supported or not.
    */
    (function( w ){
        "use strict";
        // rel=preload support test
        if( !w.loadCSS ){
            w.loadCSS = function(){};
        }
        // define on the loadCSS obj
        var rp = loadCSS.relpreload = {};
        // rel=preload feature support test
        // runs once and returns a function for compat purposes
        rp.support = (function(){
            var ret;
            try {
                ret = w.document.createElement( "link" ).relList.supports( "preload" );
            } catch (e) {
                ret = false;
            }
            return function(){
                return ret;
            };
        })();
    
        // if preload isn't supported, get an asynchronous load by using a non-matching media attribute
        // then change that media back to its intended value on load
        rp.bindMediaToggle = function( link ){
            // remember existing media attr for ultimate state, or default to 'all'
            var finalMedia = link.media || "all";
    
            function enableStylesheet(){
                link.media = finalMedia;
            }
    
            // bind load handlers to enable media
            if( link.addEventListener ){
                link.addEventListener( "load", enableStylesheet );
            } else if( link.attachEvent ){
                link.attachEvent( "onload", enableStylesheet );
            }
    
            // Set rel and non-applicable media type to start an async request
            // note: timeout allows this to happen async to let rendering continue in IE
            setTimeout(function(){
                link.rel = "stylesheet";
                link.media = "only x";
            });
            // also enable media after 3 seconds,
            // which will catch very old browsers (android 2.x, old firefox) that don't support onload on link
            setTimeout( enableStylesheet, 3000 );
        };
    
        // loop through link elements in DOM
        rp.poly = function(){
            // double check this to prevent external calls from running
            if( rp.support() ){
                return;
            }
            var links = w.document.getElementsByTagName( "link" );
            for( var i = 0; i < links.length; i++ ){
                var link = links[ i ];
                // qualify links to those with rel=preload and as=style attrs
                if( link.rel === "preload" && link.getAttribute( "as" ) === "style" && !link.getAttribute( "data-loadcss" ) ){
                    // prevent rerunning on link
                    link.setAttribute( "data-loadcss", true );
                    // bind listeners to toggle media back
                    rp.bindMediaToggle( link );
                }
            }
        };
    
        // if unsupported, run the polyfill
        if( !rp.support() ){
            // run once at least
            rp.poly();
    
            // rerun poly on an interval until onload
            var run = w.setInterval( rp.poly, 500 );
            if( w.addEventListener ){
                w.addEventListener( "load", function(){
                    rp.poly();
                    w.clearInterval( run );
                } );
            } else if( w.attachEvent ){
                w.attachEvent( "onload", function(){
                    rp.poly();
                    w.clearInterval( run );
                } );
            }
        }
    
    
        // commonjs
        if( typeof exports !== "undefined" ){
            exports.loadCSS = loadCSS;
        }
        else {
            w.loadCSS = loadCSS;
        }
    }( typeof global !== "undefined" ? global : this ) );
</script>        <style>
            .fallback-header{
                display: none;
            }
        </style>
                <style>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</style>
        <noscript><link rel="stylesheet" href="/assets/no-js.1637786626.css"></noscript>
        <!--[if lt IE 9]>
            <link rel="stylesheet" href="/assets/ie8.css">
        <![endif]-->
        <link rel="icon" type="image/x-icon" href="/favicon.ico" />
        <style>
    @font-face{
        font-family:"Sabon MT W02";
        src:url("/Fonts/6a89d1d2-be7a-415c-93e8-2b7cb7fd82e8.eot?#iefix");
        src:url("/Fonts/6a89d1d2-be7a-415c-93e8-2b7cb7fd82e8.eot?#iefix") format("eot"),url("/Fonts/8accf83e-fa10-49ed-a82c-c13516a3715b.woff2") format("woff2"),url("/Fonts/ba10d1b3-92b6-4edd-8e91-8fa3193a073d.woff") format("woff"),url("/Fonts/29f52157-afab-48cd-9d7c-208d2fa5b002.ttf") format("truetype"),url("/Fonts/bb915f33-7900-4a2e-a1ef-fce646148528.svg#bb915f33-7900-4a2e-a1ef-fce646148528") format("svg");
        font-display: fallback;
    }
    @font-face{
        font-family:"Sabon MT W02 Italic";
        src:url("/Fonts/5b3c437a-8628-4b78-9ce4-1de44e93b4c0.eot?#iefix");
        src:url("/Fonts/5b3c437a-8628-4b78-9ce4-1de44e93b4c0.eot?#iefix") format("eot"),url("/Fonts/4bc99014-be7e-4fc6-8fe5-337049f936d2.woff2") format("woff2"),url("/Fonts/f5cedbe3-1dbc-4700-b72f-b13fb6d58344.woff") format("woff"),url("/Fonts/a7d084e2-e697-451b-9c6f-b8b99030f8df.ttf") format("truetype"),url("/Fonts/ffa83c1b-64d8-423f-949d-5f610db34204.svg#ffa83c1b-64d8-423f-949d-5f610db34204") format("svg");
        font-display: fallback;
    }
    @font-face{
        font-family:"Sabon MT W02 Semibold";
        src:url("/Fonts/f41a0571-6369-47ec-ae0f-dcdba83894fb.eot?#iefix");
        src:url("/Fonts/f41a0571-6369-47ec-ae0f-dcdba83894fb.eot?#iefix") format("eot"),url("/Fonts/80480eab-f534-4e0a-8b06-e4e0f75457e7.woff2") format("woff2"),url("/Fonts/88d1c5e4-b832-4892-b8bc-e4c3b29091d4.woff") format("woff"),url("/Fonts/83dd0b6a-876a-4c7a-926b-e32ced2f602c.ttf") format("truetype"),url("/Fonts/d7e921fe-6771-4836-b2f2-519774e64574.svg#d7e921fe-6771-4836-b2f2-519774e64574") format("svg");
        font-display: fallback;
    }
    @font-face{
        font-family:"SabonMTW02-SemiboldIt";
        src:url("/Fonts/c57fbe1f-7b49-4b82-8cd2-ec1f2b6d6a70.eot?#iefix");
        src:url("/Fonts/c57fbe1f-7b49-4b82-8cd2-ec1f2b6d6a70.eot?#iefix") format("eot"),url("/Fonts/28b079ca-96b6-4b6f-b2f5-555785aa1ab7.woff2") format("woff2"),url("/Fonts/750139dc-3c0c-4041-98c0-9c8a8e21b013.woff") format("woff"),url("/Fonts/07afb8c7-8680-4901-aba2-15ee2e1d2843.ttf") format("truetype"),url("/Fonts/52c682f2-4e6e-4160-9f93-756db98e33bb.svg#52c682f2-4e6e-4160-9f93-756db98e33bb") format("svg");
        font-display: fallback;
    }
</style>
<script type="text/javascript">
var MTIProjectId='d69353ca-91fb-40e2-9cc1-647d356133e2';
 (function() {
        var mtiTracking = document.createElement('script');
        mtiTracking.type='text/javascript';
        mtiTracking.async='true';
         mtiTracking.src='/script/mtiFontTrackingCode.js';
        (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild( mtiTracking );
   })();
</script>    </head>
    <body>
        <div class="global-wrapper">
<div class="fallback-header">
    <div class="fallback-header__top">
        <nav class="fallback-navigation" data-v-7fd78796="" id="fallback-navigation">
            <button class="nav-icon toggle-button open" data-v-338a69c8="" tabindex="0" onclick="toggleFallbackMenu()">menu</button>
            <div id="fallback-navigation__menu" class="fallback-navigation__menu">
                <ul class="fallback-navigation__pages">
                    <li class="fallback-navigation__item bigbold">
                        <a class="nav__link" href="/artguide" title="artguide">artguide</a>
                    </li>
                    <li class="fallback-navigation__item">
                        <a class="nav__link" href="/news" title="news">NEWS</a>
                    </li>
                    <li class="fallback-navigation__item">
                        <a class="nav__link" href="/diary" title="diary">DIARY</a>
                    </li>
                    <li class="fallback-navigation__item">
                        <span class="nav__link">SHOWS</span> 
                        <ul class="subnav">
                            <li>
                                <a class="subnav__link" href="/print/reviews?category=previews" title="previews">PREVIEWS</a>
                            </li>
                            <li>
                                <a class="subnav__link" href="/picks/new-york" title="critics picks">CRITICS' PICKS</a>
                            </li>
                            <li>
                                <a class="subnav__link" href="/print/reviews?category=reviews" title="print reviews">PRINT REVIEWS</a>
                            </li>
                        </ul>
                    </li>
                    <li class="fallback-navigation__item">
                        <span class="nav__link">PRINT</span> 
                        <ul class="subnav">
                            <li>
                                <a class="subnav__link" href="/print" title="table of contents">TABLE OF CONTENTS</a>
                            </li>
                            <li>
                                <a class="subnav__link" href="/print/archive" title="print issue archive">ARCHIVE</a>
                            </li>
                        </ul>
                    </li>
                    <li class="fallback-navigation__item">
                        <span class="nav__link">COLUMNS</span>
                        <ul class="subnav">
                                                                                        <li class="columns-categories__category">
                                    <a class="subnav__link" href="/columns" title="All">All</a>
                                </li>
                                                            <li class="columns-categories__category">
                                    <a class="subnav__link" href="/diary" title="DIARY">DIARY</a>
                                </li>
                                                            <li class="columns-categories__category">
                                    <a class="subnav__link" href="/interviews" title="INTERVIEWS">INTERVIEWS</a>
                                </li>
                                                            <li class="columns-categories__category">
                                    <a class="subnav__link" href="/slant" title="SLANT">SLANT</a>
                                </li>
                                                            <li class="columns-categories__category">
                                    <a class="subnav__link" href="/film" title="FILM">FILM</a>
                                </li>
                                                            <li class="columns-categories__category">
                                    <a class="subnav__link" href="/performance" title="PERFORMANCE">PERFORMANCE</a>
                                </li>
                                                            <li class="columns-categories__category">
                                    <a class="subnav__link" href="/passages" title="PASSAGES">PASSAGES</a>
                                </li>
                                                            <li class="columns-categories__category">
                                    <a class="subnav__link" href="/architecture" title="ARCHITECTURE">ARCHITECTURE</a>
                                </li>
                                                            <li class="columns-categories__category">
                                    <a class="subnav__link" href="/music" title="MUSIC">MUSIC</a>
                                </li>
                                                            <li class="columns-categories__category">
                                    <a class="subnav__link" href="/books" title="BOOKS">BOOKS</a>
                                </li>
                                                            <li class="columns-categories__category">
                                    <a class="subnav__link" href="/topten" title="TOP TEN">TOP TEN</a>
                                </li>
                                                    </ul>
                    </li>
                    <li class="fallback-navigation__item">
                        <a class="nav__link" href="/video" title="video">VIDEO</a>
                    </li>
                    <li class="fallback-navigation__item">
                        <a class="nav__link" href="/advertise" title="advertise">ADVERTISE</a>
                    </li>
                    <li class="fallback-navigation__item">
                        <span class="nav__link">CIRCULATION</span> 
                        <ul class="subnav">
                            <li>
                                <a class="subnav__link" href="/subscribe" title="subscribe">SUBSCRIBE</a>
                            </li>
                            <li>
                                <a class="subnav__link" href="/print/archive" title="back issues">BACK ISSUES</a>
                            </li>
                        </ul>
                    </li>
                    <li class="fallback-navigation__item">
                        <a class="nav__link" href="/register/all" title="newsletters">NEWSLETTERS</a>
                    </li>
                    <li class="fallback-navigation__item">
                        <a class="nav__link" href="/subscribe" title="subscribe">SUBSCRIBE</a>
                    </li>
                </ul>
                <ul class="fallback-navigation__affiliates">
                    <li class="fallback-navigation__affiliate-link">
                        <a class="nav-link" href="https://www.bookforum.com" target="_blank" rel="noopener" title="Bookforum">BOOKFORUM</a>
                    </li>
                    <li class="fallback-navigation__affiliate-link">
                        <a class="nav-link" href="https://artforum.com.cn" target="_blank" rel="noopener" title="艺术论坛">艺术论坛</a>
                    </li>
                    <li class="fallback-navigation__affiliate-link">
                        <a class="nav-link" href="http://artandeducation.net" target="_blank" rel="noopener" title="art and education">art&amp;education</a>
                    </li>
                </ul>
                <ul class="fallback-navigation__account-links">
                    <li>
                        <a href="/login" title="login">LOGIN</a>
                    </li>
                    <li>
                        <a href="/register" title="register">REGISTER</a>
                    </li>
                </ul>
                <!--<ul class="fallback-navigation__social-media-links">
                    <li style="list-style: none"><span>FOLLOW US</span></li>
                    <li>
                        <a href="https://www.instagram.com/artforum" target="_blank" rel="noopener"><img alt="socialMediaLink.name" class="fallback-navigation__social-icon" src="/media/social_icons/instagram.svg"></a>
                    </li>
                    <li>
                        <a href="https://www.facebook.com/artforuminternational/" target="_blank" rel="noopener"><img alt="socialMediaLink.name" class="fallback-navigation__social-icon" src="/media/social_icons/facebook.svg"></a>
                    </li>
                    <li>
                        <a href="https://twitter.com/artforum" target="_blank" rel="noopener"><img alt="socialMediaLink.name" class="fallback-navigation__social-icon" src="/media/social_icons/twitter.svg"></a>
                    </li>
                </ul><a class="fallback-navigation__contact-link" href="/app.php/contact">CONTACT US</a>-->
            </div>
        </nav>
    <a class="top-navigation__logo" data-v-7fd78796="" href="/" title="The online edition of Artforum International Magazine"><img src="/media/artforum_logo_528.png" alt="Artforum Logo"></a>
    </div>
</div>
</div>
<script>
var toggleFallbackMenu = function(e){
    //e.preventDefault();
    var menu = document.getElementById('fallback-navigation__menu');
    console.log(menu);
    if(menu.className == 'fallback-navigation__menu'){
        menu.className = 'fallback-navigation__menu--visible';
    }
    else{
        menu.className = 'fallback-navigation__menu';
    }
}
</script>        <div id="container" class="app--film">

            <af-app
                 site-section="film"                  category="Film" class="app--film"                                             ></af-app>
            <af-lightbox></af-lightbox>
            <af-register-form></af-register-form>
            <af-login-modal></af-login-modal>
            <af-popup-ad></af-popup-ad>
            <div id="leaderboard-ad"></div>

            
            <af-header  site-section="film"  is-subscriber=0></af-header>
            <div class="viewport-container content-section__film">
                                                                    <div class="main-content wrapper">
                        <div class="desktop-flex">
                            <div class="main-wrapper">
                                                                                                    <article class="blog-article">
                <h3 class="slug--margin-top">
                    <a href="/film" title="Film">
                        Film
                    </a>
                </h3>

                <div class="blog-article__header">
                    <h1>
                        <a href="/film/ryusuke-hamaguchi-s-dramas-of-disconnection-87292" title="Stage Coach">
                        Stage Coach
                        </a>
                    </h1>
                                            <div class="blog-article__dek">
                            Ryûsuke Hamaguchi’s dramas of disconnection
                        </div>
                                        <div class="blog-article__meta">
                        <span class="article-list__publish-date">
                                                                    November 26, 2021
                                
                                                        </span>
                        <span class="article-list__byline">
                                                           • Cassie da Costa
                                                    </span>
                    </div>
                    <h2>
                        
                    </h2>
                </div>


                
                
                
                <div class="blog-article__content-wrapper">

                    
        
<div class="blog-article__share-sticky">
    <ul>
        <li>
            <a href="#" class="share-link" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.artforum.com%2Ffilm%2Fryusuke-hamaguchi-s-dramas-of-disconnection-87292&t=Ry%C3%BBsuke%20Hamaguchi%E2%80%99s%20dramas%20of%20disconnection', '_blank', 'width=550,height=450,resizable=yes');return false;" title="Share article on Facebook" target="_blank" rel="noopener">
    <img src="https://www.artforum.com/static-assets/facebook_black.svg" alt="Facebook">
</a>
        </li>
        <li>
            
<a href="#" 
    class="share-link" 
    onclick="window.open('http://twitter.com/intent/tweet?text=Film+%7C+Ry%C3%BBsuke%20Hamaguchi%E2%80%99s%20dramas%20of%20disconnection+https%3A%2F%2Fwww.artforum.com%2Ffilm%2Fryusuke-hamaguchi-s-dramas-of-disconnection-87292+%40artforum&source=https%3A%2F%2Fwww.artforum.com%2Ffilm%2Fryusuke-hamaguchi-s-dramas-of-disconnection-87292', '_blank', 'width=550,height=450,resizable=yes');return false;" 
    title="Share on Twitter" target="_blank" rel="noopener">
    <img src="https://www.artforum.com/static-assets/twitter_black.svg" alt="Share article on Twitter">
</a>
        </li>
        <li>
            <af-share-copy-link url="https://www.artforum.com/film/ryusuke-hamaguchi-s-dramas-of-disconnection-87292" title="Ryûsuke Hamaguchi’s dramas of disconnection"></af-share-copy-link>
        </li>
    </ul>
</div>
                            
                    <section id="blog-article__content" class="blog-article__content">
                        <p><div class="article-image-container">
    <div class="blog-article__image blog-article__image--landscape">
        <af-more-images-link :article-id="87292" :image-id="394758" article-title="Stage Coach" image-names="[&quot;article&quot;]">
                        <img srcset="//artforum.com/uploads/upload.002/id21756/article00_270x.jpg 270w,//artforum.com/uploads/upload.002/id21756/article00_430x.jpg 430w,//artforum.com/uploads/upload.002/id21756/article00_810x.jpg 810w" sizes="(min-width: 840px 700px)" src="//artforum.com/uploads/upload.002/id21756/article00_large.jpg" alt="Ryûsuke Hamaguchi, Drive My Car, 2021, 4K video, color, sound, 179 minutes. Misaki Watari and Y&amp;#363;suke Kafuku (T&amp;#333;ko Miura and Hidetoshi Nishijima).">
        </af-more-images-link>
        <figcaption class="blog-article__caption" aria-hidden="true">
            <b>Ryûsuke Hamaguchi, <i>Drive My Car</i>, 2021,</b> 4K video, color, sound, 179 minutes. Misaki Watari and Y&#363;suke Kafuku (T&#333;ko Miura and Hidetoshi Nishijima). 
        </figcaption>
    </div>
</div></p><p><b>IN THEIR EARLY DAYS,</b> films weren&#8217;t as concerned with the realistic elaboration of action as with the various devices writers, directors, cinematographers, and production artists used to convey ideas and emotion through moving images. Theatricality&#8212;what Roland Barthes called a &#8220;sensuous artifice&#8221;&#8212;was at the basis of these movies, tasked not with recreating verité on screen but with artfully construing the psyche. Shadows and bursts of light, recurring objects, long takes, static camerawork, expressive acting, and striking (though not necessarily beautiful) faces seared images into a viewer&#8217;s mind. As cinematic language transformed in response to technological advances, the distinction between film and theater deepened, and the two arts soon became widely understood as fundamentally opposed.</p><p>Yet plenty of filmmakers have thought rigorously about theater and how to translate that thinking with conviction to the screen. Werner Schroeter and Rainer Werner Fassbinder forged their experimental cinemas in the crucible of postmodern theater, while more recently, independent directors like Patrick Wang (<i>A Bread Factory</i>), Josephine Decker (<i>Madeline&#8217;s Madeline</i>), and Matías Piñeiro (<i>Viola</i>) have used the play-within-a-film device to trouble the boundaries between life and stage. Carrying this practice beyond the West, Japanese director Ryûsuke Hamaguchi envelops himself and his actors in a world of near-melodrama, and in doing so has found a way to infuse every minute with the contingency of live theater. In his two newest features, <i>Drive My Car </i>and <i>The Wheel of Fortune and Fantasy</i>, the elegance and simplicity of the costumes and set decoration do not signify the &#8220;real.&#8221; Instead, they offer a stark contrast to the sensational emotional lives of the characters, who struggle within and against the social conventions of modern Japan. In the second of <i>The Wheel</i>&#8217;s three vignettes, &#8220;Door Wide Open,&#8221; Nao (Katsuki Mori), a young married woman and nontraditional student, carries on an affair with another pupil, Sasaki (Shouma Kai). Sasaki has recently been demoted a year by the stoic professor Segawa (Kiyohiko Shibukawa), who has just won a prestigious book award for his latest novel. As revenge, Sasaki asks Nao to seduce Segawa in order to get him fired. Over the course of their conversation, however, Segawa and Nao continually surprise each other as two misfits, isolated by their inability to conform. A bit impulsive, Nao is disliked by her classmates, who find her standoffish and uncool; Segawa is unsmiling, transparent, and demanding of both himself and his students. Neither can twist themselves into the social frameworks that would make them more likable, and in the course of trying to trick Segawa, Nao begins to understand what genuine connection and inspiration would be like outside of her marriage and her emotionally neglectful affair with Sasaki. Most of their story takes place in ugly spare rooms and school offices, yet cinematographer Yukiko Iioka moves the camera with dramatic flourish, capturing the characters from many angles. Even the blocking feels theatrical, each step deeply motivated and in concert with the lens.</p><p><div class="article-image-container">
    <div class="blog-article__image blog-article__image--landscape">
        <af-more-images-link :article-id="87292" :image-id="394759" article-title="Stage Coach" image-names="[&quot;article&quot;]">
                        <img srcset="//artforum.com/uploads/upload.002/id21756/article01_270x.jpg 270w,//artforum.com/uploads/upload.002/id21756/article01_430x.jpg 430w,//artforum.com/uploads/upload.002/id21756/article01_810x.jpg 810w" sizes="(min-width: 840px 700px)" src="//artforum.com/uploads/upload.002/id21756/article01_large.jpg" alt="Ryûsuke Hamaguchi, The Wheel of Fortune and Fantasy, 2018, 4K video, color, sound, 121 minutes. Segawa and Nao (Kiyohiko Shibukawa and Katsuki Mori).  ">
        </af-more-images-link>
        <figcaption class="blog-article__caption" aria-hidden="true">
            <b>Ryûsuke Hamaguchi, <i>The Wheel of Fortune and Fantasy</i>, 2018,</b> 4K video, color, sound, 121 minutes. Segawa and Nao (Kiyohiko Shibukawa and Katsuki Mori).   
        </figcaption>
    </div>
</div></p><p>Much of Hamaguchi&#8217;s work&#8212;including his earlier films <i>Passion </i>(2008), <i>Intimacies </i>(2013), his breakthrough <i>Happy Hour </i>(2015), and the more recent <i>Asako I &amp; II </i>(2018)&#8212;features instances of mistaken identity, bizarre coincidence, and serendipitous collision. <i>Happy Hour, </i>a five-hour epic following four thirtysomething friends living in Kobe, dwells on the catastrophe of ending and transforming relationships, alternating between arresting close-ups and overwhelming wide shots. Hamaguchi cast the lead roles not by auditioning professionals, but by holding an acting workshop for amateurs during an artist residency in Kobe that facilitated an organic process of character development. The emotionally detached, nearly mechanical performances in his latest films recall the work of playwright and theater director Richard Maxwell, whose experimental company New York City Players prioritizes spare, elemental acting by &#8220;beginners&#8221; that counterintuitively maximizes the emotional thrust of dramatic scenes. With <i>Drive My Car</i>, a loose adaptation of a Haruki Murakami short story, Hamaguchi has found a scale on which not only to stage a twisty melodrama, but also to reconstruct, in a way, his conception of <i>Happy Hour</i> as an experience of making theater. In the second act of <i>Drive My Car</i>, theater director and actor Y&#363;suke Kafuku (Hidetoshi Nishijima) attends an artist residency in Hiroshima and begins auditioning actors to perform in a multilingual staging of Chekhov&#8217;s <i>Uncle Vanya. </i>One of those actors turns out to be Kafuku&#8217;s late wife&#8217;s lover, K&#333;ji Takatsuki (Masaka Okada), while another is a mute woman, Yoon-a (Yoo-rim Park), who harbors a little secret of her own. In many of their early table reads, Kafuku commands the actors&#8212;most of whom appear to be trained or experienced&#8212;to recite their lines without emotion or emphasis.</p><p><div class="article-image-container">
    <div class="blog-article__image blog-article__image--landscape">
        <af-more-images-link :article-id="87292" :image-id="394762" article-title="Stage Coach" image-names="[&quot;article&quot;]">
                        <img srcset="//artforum.com/uploads/upload.002/id21756/article03_270x.jpg 270w,//artforum.com/uploads/upload.002/id21756/article03_430x.jpg 430w,//artforum.com/uploads/upload.002/id21756/article03_810x.jpg 810w,//artforum.com/uploads/upload.002/id21756/article03_1064x.jpg 1064w" sizes="(min-width: 840px 700px)" src="//artforum.com/uploads/upload.002/id21756/article03_1064x.jpg" alt="Ryûsuke Hamaguchi, Drive My Car, 2021, 4K video, color, sound, 179 minutes. Janice and Yoon-a (Sonia Yuan and Yoo-rim Park).">
        </af-more-images-link>
        <figcaption class="blog-article__caption" aria-hidden="true">
            <b>Ryûsuke Hamaguchi, <i>Drive My Car</i>, 2021,</b> 4K video, color, sound, 179 minutes. Janice and Yoon-a (Sonia Yuan and Yoo-rim Park). 
        </figcaption>
    </div>
</div></p><p>Later, he gives them license to explore. In one deeply immersive moment, a Chinese actress named Janice (Sonia Yuan) cast as Yelena, the young wife of a retired professor whose estate Vanya manages, rehearses a scene in the park in front of the others with Yoon-a, who plays Sonya, Vanya&#8217;s niece and confidant. Janice recites her lines in Mandarin while Yoon-a, who can hear but can&#8217;t communicate phonetically, expresses herself in Korean Sign Language. Their scene speaks to the strained relations between stepmother and stepdaughter, who, bonding over shared unhappiness, release their tension in a strange and mesmerizing gesture of elated rapprochement. As with Yelena and Sonya, the &#8220;real&#8221; Janice and Yoon-a speak their own separate languages, but they find a way to understand each other. The audience, meanwhile, experiences the gap between language and image, as Hamaguchi asks us not only to read subtitles, but to dwell in the profound absence words produce. A kind of magic takes place that foreshadows the film&#8217;s final, wrenching scene.</p><p>The disclosures that occur between Yelena and Sonya, discreetly building intimacy over the course of their exchange, mirror the shifting power dynamics between the actors and their director. Takatsuki, a disgraced television star whom Kafuku intentionally miscasts as Uncle Vanya despite his youth, keeps inviting the director out for drinks, which end in confrontations between Takatsuki and gawking haters who take covert photos of him. These meetings force Kafuku&#8217;s mysterious and skillful chauffeur, Misaki (Tôko Miura)&#8212;an orphan born the same year as Kafuku&#8217;s deceased daughter&#8212;to idle by as she waits to take the director home (following a recent tragedy, residency leadership no longer allows artists to drive themselves around). Takatsuki, lately in the news for having sex with a minor, is now seeing Janice, his more appropriately aged costar. (One morning, Kafuku glimpses them in a car together, speeding past him on the way to rehearsal.)</p><p><div class="article-image-container">
    <div class="blog-article__image blog-article__image--landscape">
        <af-more-images-link :article-id="87292" :image-id="394760" article-title="Stage Coach" image-names="[&quot;article&quot;]">
                        <img srcset="//artforum.com/uploads/upload.002/id21756/article02_270x.jpg 270w,//artforum.com/uploads/upload.002/id21756/article02_430x.jpg 430w,//artforum.com/uploads/upload.002/id21756/article02_810x.jpg 810w" sizes="(min-width: 840px 700px)" src="//artforum.com/uploads/upload.002/id21756/article02_large.jpg" alt="Ryûsuke Hamaguchi, Asako I &amp;amp; II, 2018, 4K video, color, sound, 119 minutes. Asako Izumiya and Baku Torii (Erika Karata and Masahiro Higashide).">
        </af-more-images-link>
        <figcaption class="blog-article__caption" aria-hidden="true">
            <b>Ryûsuke Hamaguchi, <i>Asako I &amp; II</i>, 2018,</b> 4K video, color, sound, 119 minutes. Asako Izumiya and Baku Torii (Erika Karata and Masahiro Higashide). 
        </figcaption>
    </div>
</div></p><p>Each of Hamaguchi&#8217;s scenes contains a multitude of subtly complex interactions; I&#8217;ve only described a fraction of what occurs in <i>Drive My Car</i>, yet most of its scenes could yield hours of reflection. The director&#8217;s generally less-favored film, <i>Asako I &amp; II</i>, plays with the very idea of interpretation by centering a character who is abandoned by her first love only to meet a man who looks remarkably like him. She then reluctantly engages in a relationship with this new-old flame. Her romantic ambivalence and inability to distinguish past from present throws her life into quiet chaos. Crucially, the duality of the film&#8217;s title refers not to the identical boyfriends, but to the woman herself, Asako (Erika Karata), beheld on either side of abandonment. The drama of the identical face she sees (both boyfriends are played by the same actor, Masahiro Higashide) is underscored by a major shift in context. When Asako met her first boyfriend, the adventurous and elusive Baku, in Osaka, she was young, spontaneous, unencumbered. When she meets Baku&#8217;s lookalike Ryohei, she&#8217;s working at a café in Tokyo, and he&#8217;s a suit at a big-name sake company. The lightness and brightness of Osaka is supplanted by the rainy seriousness of the capital. What has happened to Asako?</p><p>Hamaguchi derives his films from this piercing existential question: Who do we become when our lives are transformed by circumstance? He leverages this question not only narratively with an arc but dramaturgically with role swaps, rehearsals, and iteration, embracing the impossibility of definitive answers or conclusions for his characters. Absence then becomes a space of possibility for both actor and audience, and not a void to fill with information or explanation. <i>Wheel of Fortune and Fantasy </i>and <i>Drive My Car </i>are milestones for the director, who, since wowing the festival circuit with <i>Happy Hour </i>a few years ago, continues to push cinema out of its comfort zones.</p><p><p class="contrib-link"> &mdash; <a href="https://www.artforum.com/contributor/cassie-da-costa"  title="Contributions by Cassie da Costa" >Cassie da Costa</a></p></p><p>Drive My Car <i>opened in US theaters on November 24.</i></p>
                        <div class="flex">
                                                          <af-more-images-link :article-id="87292" image-names="[&quot;article&quot;]">ALL IMAGES</af-more-images-link>
                                                      </div>
                        <af-related-articles article-id="87292"></af-related-articles>
                    </section>


                </div>

            </article>

                                </div>
                            <!--googleoff: all-->
                                                                                    <!--googleon: all-->
                        </div>
                    </div>
                                                    <footer class="footer">
    <div class="wrapper desktop-flex relative">
    <af-register-form-footer></af-register-form-footer>
    <div class="footer__links">
        <ul class="footer__site-links">
            <li class="footer__artguide-link bigbold"><a href=" /artguide" title="artguide">artguide</a></li>
            <li><a href="/advertise" title="advertise">ADVERTISE</a></li>
            <li><af-signin-signout-link></af-signin-signout-link></li>
            <li><a href="/subscribe" title="subscribe">SUBSCRIBE</a></li>
            <li><a href="/print/archive" title="back issues">BACK ISSUES</a></li>
            <li><a href="/cart" title="cart">CART</a></li>
            <li><a href="/privacy" title="privacy policy">PRIVACY POLICY</a></li>
            <li><a href="/contact" title="contact">CONTACT</a></li>
            <li><a>FOLLOW</a> 
                <a href="http://www.facebook.com/artforuminternational" target="_blank" rel="noopener" title="follow Artforum on facebook"><img class="footer__social-icon" src="https://www.artforum.com/static-assets/social-icons/facebook_black.svg" alt="facebook"></a>
                <a href="http://instagram.com/artforum" target="_blank" rel="noopener" title="follow Artforum on Instagram"><img class="footer__social-icon" src="https://www.artforum.com/static-assets/social-icons/instagram_black.svg" alt="instagram"></a>
                <a href="https://twitter.com/#!/artforum" target="_blank" rel="noopener" title="follow Artforum on Twitter"><img class="footer__social-icon" src="https://www.artforum.com/static-assets/social-icons/twitter_black.svg" alt="twitter"></a>
            </li>
        </ul>
        <p class="footer__copyright">All rights reserved. artforum.com is a registered trademark of Artforum International Magazine, New York, NY. <a href="/terms" title="Terms and Conditions">Terms &amp; Conditions</a></p>
    </div>
    </div>
</footer>                            </div>
        </div>
        <script>
          (function(d) {
            var config = {
              kitId: 'jte2mau',
              scriptTimeout: 3000,
              async: true
            },
            h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.    className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t); try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
          })(document);
        </script>
        <script src="/assets/module.1637786626.js"></script>
                <!--<script src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnloadCallback&render=explicit'></script>-->
            </body>
</html>
