<!DOCTYPE html>
<html lang="en-US" xml:lang="en-US" xmlns="http://www.w3.org/1999/xhtml">
    <head>
                <!-- Google Analytics -->
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-80108-1', 'auto');
            ga('send', 'pageview');
        </script>
        <!-- End Google Analytics -->
        
                        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=G-CRRXLZYKJH"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());

          gtag('config', 'G-CRRXLZYKJH');
        </script>
        
        <meta charset="UTF-8" />
        <title>        Tony Pipolo on “Currents” at the New York Film Festival - Artforum International
</title>
        <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
        <link rel="manifest" href="/site.webmanifest">
        <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
        <meta name="msapplication-TileColor" content="#da532c">
        <meta name="theme-color" content="#ffffff">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0">
                                                <script type="application/ld+json">
                        {"@context":"http:\/\/schema.org","@type":"CreativeWork","name":"Battle Lines","datePublished":"2022-09-30","author":{"@type":"Person","name":"Tony Pipolo","url":"https:\/\/www.artforum.com\/contributor\/tony-pipolo"},"headline":"THE \u201cCURENTS\u201d SIDEBAR\u00a0of the sixtieth-anniversary edition of the New York Film Festival offers fifteen features and more than thirty short works. We might begin with the inspired pairing of a program that includes one of each\u2014Alain Gomis\u2019s riveting Rewind & Play, preceded by Elisabeth Subrin\u2019s cleverly conceived and executed short Maria Schneider, 1983. Since I generally avoid reading notes about movies before watching them, I fell right into Subrin\u2019s trap. The video presents what I assumed was footage of a 1983 television interview with Schneider, followed by the same camera setup with two ","url":"https:\/\/www.artforum.com\/film\/tony-pipolo-on-currents-at-the-new-york-film-festival-89377"}
        </script>


 
    

                
        <meta name="description"          content="THE “CURENTS” SIDEBAR of the sixtieth-anniversary edition of the New York Film Festival offers fifteen features and more than thirty short works. We might begin with the inspired pairing of a program that includes one of each—Alain Gomis’s riveting Rewind &amp; Play, preceded by Elisabeth Subrin’s cleverly conceived and executed short Maria Schneider, 1983. Since I generally avoid reading notes about movies before watching them, I fell right into Subrin’s trap. The video presents what I assumed was footage of a 1983 television interview with Schneider, followed by the same camera setup with two ">
        <meta property="og:url"           content="https://www.artforum.com/film/tony-pipolo-on-currents-at-the-new-york-film-festival-89377" />
        <meta property="og:type"          content="website" />
        <meta property="og:title"         content="Tony Pipolo on “Currents” at the New York Film Festival" />
        <meta property="og:description"   content="THE “CURENTS” SIDEBAR of the sixtieth-anniversary edition of the New York Film Festival offers fifteen features and more than thirty short works. We might begin with the inspired pairing of a program that includes one of each—Alain Gomis’s riveting Rewind &amp; Play, preceded by Elisabeth Subrin’s cleverly conceived and executed short Maria Schneider, 1983. Since I generally avoid reading notes about movies before watching them, I fell right into Subrin’s trap. The video presents what I assumed was footage of a 1983 television interview with Schneider, followed by the same camera setup with two " />
        <meta property="og:image"         content="https://www.artforum.com/uploads/upload.002/id23841/featured00_1064x.jpg" />
        <meta property="og:image:width"   content="1064" />
        <meta property="og:image:height"  content="799" />
        <meta property="fb:app_id"        content="245699062640222"/>
        <meta name="twitter:card"        content="summary_large_image" />
        <meta name="twitter:site"        content="@artforum" />
        <meta name="twitter:title"       content="Tony Pipolo on “Currents” at the New York Film Festival" />
        <meta name="twitter:image"       content="https://www.artforum.com/uploads/upload.002/id23841/featured00_1064x.jpg" />
        <meta name="twitter:description" content="THE “CURENTS” SIDEBAR of the sixtieth-anniversary edition of the New York Film Festival offers fifteen features and more than thirty short works. We might begin with the inspired pairing of a program that includes one of each—Alain Gomis’s riveting Rewind &amp; Play, preceded by Elisabeth Subrin’s cleverly conceived and executed short Maria Schneider, 1983. Since I generally avoid reading notes about movies before watching them, I fell right into Subrin’s trap. The video presents what I assumed was footage of a 1983 television interview with Schneider, followed by the same camera setup with two " />
            <meta name="referrer" content="unsafe-url">

        <link rel="apple-touch-icon" href="apple-touch-icon.png">

        <link rel="preload" as="style" href="/assets/module.1662019163.css" onload="this.onload=null;this.rel='stylesheet'">
                <script>
    /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
    /* This file is meant as a standalone workflow for
    - testing support for link[rel=preload]
    - enabling async CSS loading in browsers that do not support rel=preload
    - applying rel preload css once loaded, whether supported or not.
    */
    (function( w ){
        "use strict";
        // rel=preload support test
        if( !w.loadCSS ){
            w.loadCSS = function(){};
        }
        // define on the loadCSS obj
        var rp = loadCSS.relpreload = {};
        // rel=preload feature support test
        // runs once and returns a function for compat purposes
        rp.support = (function(){
            var ret;
            try {
                ret = w.document.createElement( "link" ).relList.supports( "preload" );
            } catch (e) {
                ret = false;
            }
            return function(){
                return ret;
            };
        })();
    
        // if preload isn't supported, get an asynchronous load by using a non-matching media attribute
        // then change that media back to its intended value on load
        rp.bindMediaToggle = function( link ){
            // remember existing media attr for ultimate state, or default to 'all'
            var finalMedia = link.media || "all";
    
            function enableStylesheet(){
                link.media = finalMedia;
            }
    
            // bind load handlers to enable media
            if( link.addEventListener ){
                link.addEventListener( "load", enableStylesheet );
            } else if( link.attachEvent ){
                link.attachEvent( "onload", enableStylesheet );
            }
    
            // Set rel and non-applicable media type to start an async request
            // note: timeout allows this to happen async to let rendering continue in IE
            setTimeout(function(){
                link.rel = "stylesheet";
                link.media = "only x";
            });
            // also enable media after 3 seconds,
            // which will catch very old browsers (android 2.x, old firefox) that don't support onload on link
            setTimeout( enableStylesheet, 3000 );
        };
    
        // loop through link elements in DOM
        rp.poly = function(){
            // double check this to prevent external calls from running
            if( rp.support() ){
                return;
            }
            var links = w.document.getElementsByTagName( "link" );
            for( var i = 0; i < links.length; i++ ){
                var link = links[ i ];
                // qualify links to those with rel=preload and as=style attrs
                if( link.rel === "preload" && link.getAttribute( "as" ) === "style" && !link.getAttribute( "data-loadcss" ) ){
                    // prevent rerunning on link
                    link.setAttribute( "data-loadcss", true );
                    // bind listeners to toggle media back
                    rp.bindMediaToggle( link );
                }
            }
        };
    
        // if unsupported, run the polyfill
        if( !rp.support() ){
            // run once at least
            rp.poly();
    
            // rerun poly on an interval until onload
            var run = w.setInterval( rp.poly, 500 );
            if( w.addEventListener ){
                w.addEventListener( "load", function(){
                    rp.poly();
                    w.clearInterval( run );
                } );
            } else if( w.attachEvent ){
                w.attachEvent( "onload", function(){
                    rp.poly();
                    w.clearInterval( run );
                } );
            }
        }
    
    
        // commonjs
        if( typeof exports !== "undefined" ){
            exports.loadCSS = loadCSS;
        }
        else {
            w.loadCSS = loadCSS;
        }
    }( typeof global !== "undefined" ? global : this ) );
</script>        <style>
            .fallback-header{
                display: none;
            }
        </style>
                <style>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</style>
        <noscript><link rel="stylesheet" href="/assets/no-js.1639421259.css"></noscript>
        <!--[if lt IE 9]>
            <link rel="stylesheet" href="/assets/ie8.css">
        <![endif]-->
        <link rel="icon" type="image/x-icon" href="/favicon.ico" />
        <style>
    @font-face{
        font-family:"Sabon MT W02";
        src:url("/Fonts/6a89d1d2-be7a-415c-93e8-2b7cb7fd82e8.eot?#iefix");
        src:url("/Fonts/6a89d1d2-be7a-415c-93e8-2b7cb7fd82e8.eot?#iefix") format("eot"),url("/Fonts/8accf83e-fa10-49ed-a82c-c13516a3715b.woff2") format("woff2"),url("/Fonts/ba10d1b3-92b6-4edd-8e91-8fa3193a073d.woff") format("woff"),url("/Fonts/29f52157-afab-48cd-9d7c-208d2fa5b002.ttf") format("truetype"),url("/Fonts/bb915f33-7900-4a2e-a1ef-fce646148528.svg#bb915f33-7900-4a2e-a1ef-fce646148528") format("svg");
        font-display: fallback;
    }
    @font-face{
        font-family:"Sabon MT W02 Italic";
        src:url("/Fonts/5b3c437a-8628-4b78-9ce4-1de44e93b4c0.eot?#iefix");
        src:url("/Fonts/5b3c437a-8628-4b78-9ce4-1de44e93b4c0.eot?#iefix") format("eot"),url("/Fonts/4bc99014-be7e-4fc6-8fe5-337049f936d2.woff2") format("woff2"),url("/Fonts/f5cedbe3-1dbc-4700-b72f-b13fb6d58344.woff") format("woff"),url("/Fonts/a7d084e2-e697-451b-9c6f-b8b99030f8df.ttf") format("truetype"),url("/Fonts/ffa83c1b-64d8-423f-949d-5f610db34204.svg#ffa83c1b-64d8-423f-949d-5f610db34204") format("svg");
        font-display: fallback;
    }
    @font-face{
        font-family:"Sabon MT W02 Semibold";
        src:url("/Fonts/f41a0571-6369-47ec-ae0f-dcdba83894fb.eot?#iefix");
        src:url("/Fonts/f41a0571-6369-47ec-ae0f-dcdba83894fb.eot?#iefix") format("eot"),url("/Fonts/80480eab-f534-4e0a-8b06-e4e0f75457e7.woff2") format("woff2"),url("/Fonts/88d1c5e4-b832-4892-b8bc-e4c3b29091d4.woff") format("woff"),url("/Fonts/83dd0b6a-876a-4c7a-926b-e32ced2f602c.ttf") format("truetype"),url("/Fonts/d7e921fe-6771-4836-b2f2-519774e64574.svg#d7e921fe-6771-4836-b2f2-519774e64574") format("svg");
        font-display: fallback;
    }
    @font-face{
        font-family:"SabonMTW02-SemiboldIt";
        src:url("/Fonts/c57fbe1f-7b49-4b82-8cd2-ec1f2b6d6a70.eot?#iefix");
        src:url("/Fonts/c57fbe1f-7b49-4b82-8cd2-ec1f2b6d6a70.eot?#iefix") format("eot"),url("/Fonts/28b079ca-96b6-4b6f-b2f5-555785aa1ab7.woff2") format("woff2"),url("/Fonts/750139dc-3c0c-4041-98c0-9c8a8e21b013.woff") format("woff"),url("/Fonts/07afb8c7-8680-4901-aba2-15ee2e1d2843.ttf") format("truetype"),url("/Fonts/52c682f2-4e6e-4160-9f93-756db98e33bb.svg#52c682f2-4e6e-4160-9f93-756db98e33bb") format("svg");
        font-display: fallback;
    }
</style>
<script type="text/javascript">
var MTIProjectId='d69353ca-91fb-40e2-9cc1-647d356133e2';
 (function() {
        var mtiTracking = document.createElement('script');
        mtiTracking.type='text/javascript';
        mtiTracking.async='true';
         mtiTracking.src='/script/mtiFontTrackingCode.js';
        (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild( mtiTracking );
   })();
</script>    </head>
    <body>
        <div class="global-wrapper">
<div class="fallback-header">
    <div class="fallback-header__top">
        <nav class="fallback-navigation" data-v-7fd78796="" id="fallback-navigation">
            <button class="nav-icon toggle-button open" data-v-338a69c8="" tabindex="0" onclick="toggleFallbackMenu()">menu</button>
            <div id="fallback-navigation__menu" class="fallback-navigation__menu">
                <ul class="fallback-navigation__pages">
                    <li class="fallback-navigation__item bigbold">
                        <a class="nav__link" href="/artguide" title="artguide">artguide</a>
                    </li>
                    <li class="fallback-navigation__item">
                        <a class="nav__link" href="/news" title="news">NEWS</a>
                    </li>
                    <li class="fallback-navigation__item">
                        <a class="nav__link" href="/diary" title="diary">DIARY</a>
                    </li>
                    <li class="fallback-navigation__item">
                        <span class="nav__link">SHOWS</span> 
                        <ul class="subnav">
                            <li>
                                <a class="subnav__link" href="/print/reviews?category=previews" title="previews">PREVIEWS</a>
                            </li>
                            <li>
                                <a class="subnav__link" href="/picks/new-york" title="critics picks">CRITICS' PICKS</a>
                            </li>
                            <li>
                                <a class="subnav__link" href="/print/reviews?category=reviews" title="print reviews">PRINT REVIEWS</a>
                            </li>
                        </ul>
                    </li>
                    <li class="fallback-navigation__item">
                        <span class="nav__link">PRINT</span> 
                        <ul class="subnav">
                            <li>
                                <a class="subnav__link" href="/print" title="table of contents">TABLE OF CONTENTS</a>
                            </li>
                            <li>
                                <a class="subnav__link" href="/print/archive" title="print issue archive">ARCHIVE</a>
                            </li>
                        </ul>
                    </li>
                    <li class="fallback-navigation__item">
                        <span class="nav__link">COLUMNS</span>
                        <ul class="subnav">
                                                                                        <li class="columns-categories__category">
                                    <a class="subnav__link" href="/columns" title="All">All</a>
                                </li>
                                                            <li class="columns-categories__category">
                                    <a class="subnav__link" href="/diary" title="DIARY">DIARY</a>
                                </li>
                                                            <li class="columns-categories__category">
                                    <a class="subnav__link" href="/interviews" title="INTERVIEWS">INTERVIEWS</a>
                                </li>
                                                            <li class="columns-categories__category">
                                    <a class="subnav__link" href="/slant" title="SLANT">SLANT</a>
                                </li>
                                                            <li class="columns-categories__category">
                                    <a class="subnav__link" href="/film" title="FILM">FILM</a>
                                </li>
                                                            <li class="columns-categories__category">
                                    <a class="subnav__link" href="/performance" title="PERFORMANCE">PERFORMANCE</a>
                                </li>
                                                            <li class="columns-categories__category">
                                    <a class="subnav__link" href="/passages" title="PASSAGES">PASSAGES</a>
                                </li>
                                                            <li class="columns-categories__category">
                                    <a class="subnav__link" href="/architecture" title="ARCHITECTURE">ARCHITECTURE</a>
                                </li>
                                                            <li class="columns-categories__category">
                                    <a class="subnav__link" href="/music" title="MUSIC">MUSIC</a>
                                </li>
                                                            <li class="columns-categories__category">
                                    <a class="subnav__link" href="/books" title="BOOKS">BOOKS</a>
                                </li>
                                                            <li class="columns-categories__category">
                                    <a class="subnav__link" href="/topten" title="TOP TEN">TOP TEN</a>
                                </li>
                                                    </ul>
                    </li>
                    <li class="fallback-navigation__item">
                        <a class="nav__link" href="/video" title="video">VIDEO</a>
                    </li>
                    <li class="fallback-navigation__item">
                        <a class="nav__link" href="/advertise" title="advertise">ADVERTISE</a>
                    </li>
                    <li class="fallback-navigation__item">
                        <span class="nav__link">CIRCULATION</span> 
                        <ul class="subnav">
                            <li>
                                <a class="subnav__link" href="/subscribe" title="subscribe">SUBSCRIBE</a>
                            </li>
                            <li>
                                <a class="subnav__link" href="/print/archive" title="back issues">BACK ISSUES</a>
                            </li>
                        </ul>
                    </li>
                    <li class="fallback-navigation__item">
                        <a class="nav__link" href="/register/all" title="newsletters">NEWSLETTERS</a>
                    </li>
                    <li class="fallback-navigation__item">
                        <a class="nav__link" href="/subscribe" title="subscribe">SUBSCRIBE</a>
                    </li>
                </ul>
                <ul class="fallback-navigation__affiliates">
                    <li class="fallback-navigation__affiliate-link">
                        <a class="nav-link" href="https://www.bookforum.com" target="_blank" rel="noopener" title="Bookforum">BOOKFORUM</a>
                    </li>
                    <li class="fallback-navigation__affiliate-link">
                        <a class="nav-link" href="https://artforum.com.cn" target="_blank" rel="noopener" title="艺术论坛">艺术论坛</a>
                    </li>
                    <li class="fallback-navigation__affiliate-link">
                        <a class="nav-link" href="http://artandeducation.net" target="_blank" rel="noopener" title="art and education">art&amp;education</a>
                    </li>
                </ul>
                <ul class="fallback-navigation__account-links">
                    <li>
                        <a href="/login" title="login">LOGIN</a>
                    </li>
                    <li>
                        <a href="/register" title="register">REGISTER</a>
                    </li>
                </ul>
                <!--<ul class="fallback-navigation__social-media-links">
                    <li style="list-style: none"><span>FOLLOW US</span></li>
                    <li>
                        <a href="https://www.instagram.com/artforum" target="_blank" rel="noopener"><img alt="socialMediaLink.name" class="fallback-navigation__social-icon" src="/media/social_icons/instagram.svg"></a>
                    </li>
                    <li>
                        <a href="https://www.facebook.com/artforuminternational/" target="_blank" rel="noopener"><img alt="socialMediaLink.name" class="fallback-navigation__social-icon" src="/media/social_icons/facebook.svg"></a>
                    </li>
                    <li>
                        <a href="https://twitter.com/artforum" target="_blank" rel="noopener"><img alt="socialMediaLink.name" class="fallback-navigation__social-icon" src="/media/social_icons/twitter.svg"></a>
                    </li>
                </ul><a class="fallback-navigation__contact-link" href="/app.php/contact">CONTACT US</a>-->
            </div>
        </nav>
    <a class="top-navigation__logo" data-v-7fd78796="" href="/" title="The online edition of Artforum International Magazine"><img src="/media/artforum_logo_528.png" alt="Artforum Logo"></a>
    </div>
</div>
</div>
<script>
var toggleFallbackMenu = function(e){
    //e.preventDefault();
    var menu = document.getElementById('fallback-navigation__menu');
    console.log(menu);
    if(menu.className == 'fallback-navigation__menu'){
        menu.className = 'fallback-navigation__menu--visible';
    }
    else{
        menu.className = 'fallback-navigation__menu';
    }
}
</script>        <div id="container" class="app--film">

            <af-app
                 site-section="film"                  category="Film" class="app--film"                                             ></af-app>
            <af-lightbox></af-lightbox>
            <af-register-form></af-register-form>
            <af-login-modal></af-login-modal>
            <af-popup-ad></af-popup-ad>
            <div id="leaderboard-ad"></div>

            
            <af-header  site-section="film"  is-subscriber=0></af-header>
            <div class="viewport-container content-section__film">
                                                                    <div class="main-content wrapper">
                        <div class="desktop-flex">
                            <div class="main-wrapper">
                                                                                                    <article class="blog-article">
                <h3 class="slug--margin-top">
                    <a href="/film" title="Film">
                        Film
                    </a>
                </h3>

                <div class="blog-article__header">
                    <h1>
                        <a href="/film/tony-pipolo-on-currents-at-the-new-york-film-festival-89377" title="Battle Lines">
                        Battle Lines
                        </a>
                    </h1>
                                            <div class="blog-article__dek">
                            Tony Pipolo on “Currents” at the New York Film Festival
                        </div>
                                        <div class="blog-article__meta">
                        <span class="article-list__publish-date">
                                                                    September 30, 2022
                                
                                                        </span>
                        <span class="article-list__byline">
                                                    </span>
                    </div>
                    <h2>
                        
                    </h2>
                </div>


                
                
                
                <div class="blog-article__content-wrapper">

                    
        
<div class="blog-article__share-sticky">
    <ul>
        <li>
            <a href="#" class="share-link" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.artforum.com%2Ffilm%2Ftony-pipolo-on-currents-at-the-new-york-film-festival-89377&t=Tony%20Pipolo%20on%20%E2%80%9CCurrents%E2%80%9D%20at%20the%20New%20York%20Film%20Festival', '_blank', 'width=550,height=450,resizable=yes');return false;" title="Share article on Facebook" target="_blank" rel="noopener">
    <img src="https://www.artforum.com/static-assets/facebook_black.svg" alt="Facebook">
</a>
        </li>
        <li>
            
<a href="#" 
    class="share-link" 
    onclick="window.open('http://twitter.com/intent/tweet?text=Film+%7C+Tony%20Pipolo%20on%20%E2%80%9CCurrents%E2%80%9D%20at%20the%20New%20York%20Film%20Festival+https%3A%2F%2Fwww.artforum.com%2Ffilm%2Ftony-pipolo-on-currents-at-the-new-york-film-festival-89377+%40artforum&source=https%3A%2F%2Fwww.artforum.com%2Ffilm%2Ftony-pipolo-on-currents-at-the-new-york-film-festival-89377', '_blank', 'width=550,height=450,resizable=yes');return false;" 
    title="Share on Twitter" target="_blank" rel="noopener">
    <img src="https://www.artforum.com/static-assets/twitter_black.svg" alt="Share article on Twitter">
</a>
        </li>
        <li>
            <af-share-copy-link url="https://www.artforum.com/film/tony-pipolo-on-currents-at-the-new-york-film-festival-89377" title="Tony Pipolo on “Currents” at the New York Film Festival"></af-share-copy-link>
        </li>
    </ul>
</div>
                            
                    <section id="blog-article__content" class="blog-article__content">
                        <p><div class="article-image-container">
    <div class="blog-article__image blog-article__image--landscape">
        <af-more-images-link :article-id="89377" :image-id="414520" article-title="Battle Lines" image-names="[&quot;article&quot;]">
                        <img srcset="//artforum.com/uploads/upload.002/id23841/article01_270x.jpg 270w,//artforum.com/uploads/upload.002/id23841/article01_430x.jpg 430w,//artforum.com/uploads/upload.002/id23841/article01_810x.jpg 810w,//artforum.com/uploads/upload.002/id23841/article01_1064x.jpg 1064w" sizes="(min-width: 840px 700px)" src="//artforum.com/uploads/upload.002/id23841/article01_1064x.jpg" alt="Radu Jude, The Potemkimists, 2022, DCP, color, sound, 18 minutes. (Alexandru Dabija and Cristina Draghici.)">
        </af-more-images-link>
        <figcaption class="blog-article__caption" aria-hidden="true">
            <b>Radu Jude, <i>The Potemkimists</i>, 2022,</b> DCP, color, sound, 18 minutes. (Alexandru Dabija and Cristina Draghici.) 
        </figcaption>
    </div>
</div></p><p><b>THE &#8220;CURENTS&#8221; SIDEBAR </b>of the sixtieth-anniversary edition of the New York Film Festival offers fifteen features and more than thirty short works. We might begin with the inspired pairing of a program that includes one of each&#8212;Alain Gomis&#8217;s riveting <i>Rewind &amp; Play</i>, preceded by Elisabeth Subrin&#8217;s cleverly conceived and executed short <i>Maria Schneider, 1983. </i>Since I generally avoid reading notes about movies before watching them, I fell right into Subrin&#8217;s trap. The video presents what I assumed was footage of a 1983 television interview with Schneider, followed by the same camera setup with two other actresses flawlessly aping &#8220;Schneider&#8217;s&#8221; manner and words and capturing her palpable reluctance to discuss her infamous, traumatizing scene with Marlon Brando in Bernardo Bertolucci&#8217;s <i>Last </i><i>Tango in Paris </i>(1972)<i>. </i>As it happens, we are not watching Schneider at all, but three &#8220;interviews&#8221; contrived and conducted with three amazing actresses: Manal Issa, Aissa Maiga, and Isabel Sandoval. Issa&#8217;s physical resemblance to Schneider is so uncanny that placing her first was pure genius. But Subrin has more on her mind than trickery. Using the original 1983 interview as a kind of ur-text, Subrin mines Schneider&#8217;s harrowing experience on <i>Tango</i>&#8217;s set to make a statement about the treatment of so-called ingénues in the film industry especially when they are cast against mythlike figures such as Brando. What we take for copycatting gives way to slight shifts in manner and eventually revelations with actresses 2 and 3, until the latter openly declares that she was raped during the filming of <i>Tango</i>. Subrin has made a provocative, unnerving document, difficult to forget. But thanks to the persuasive performances of her trio, we are once again reminded to be wary of the ticklish nature of interviews.</p><p>Alain Gomis&#8217;s <i>Rewind &amp; Play </i>is also built around an interview, this one with the formidable Thelonious Monk conducted in Paris by Henri Renaud for French television in December 1969. It was the end of Monk&#8217;s European tour, and you can feel his exhaustion. Gomis uses recently found footage of the actual interview and intercuts it, technical glitches and all, with Monk heroically trying to play the piano. The clumsy mess that ensues is offset by close-ups of Monk&#8217;s face, perspiration glistening on both eyelashes, pouring down his cheeks, and soaking shirt collar and jacket as he maintains a smile to cover his impatience with the callous interviewer and an inept television crew. Through it all, the piano sings; the hands soar; the endless sweat betrays the strain, but Monk labors on, a mesmerizing giant amid small fry.</p><p><div class="article-image-container">
    <div class="blog-article__image blog-article__image--landscape">
        <af-more-images-link :article-id="89377" :image-id="414519" article-title="Battle Lines" image-names="[&quot;article&quot;]">
                        <img srcset="//artforum.com/uploads/upload.002/id23841/article00_270x.jpg 270w,//artforum.com/uploads/upload.002/id23841/article00_430x.jpg 430w,//artforum.com/uploads/upload.002/id23841/article00_810x.jpg 810w,//artforum.com/uploads/upload.002/id23841/article00_1064x.jpg 1064w" sizes="(min-width: 840px 700px)" src="//artforum.com/uploads/upload.002/id23841/article00_1064x.jpg" alt="Alain Gomis, Rewind &amp;amp; Play, 2022, color, sound, 65 minutes. Thelonious Monk.">
        </af-more-images-link>
        <figcaption class="blog-article__caption" aria-hidden="true">
            <b>Alain Gomis, <i>Rewind &amp; Play</i>, 2022,</b> color, sound, 65 minutes. Thelonious Monk. 
        </figcaption>
    </div>
</div></p><p>As in recent years, &#8220;Currents&#8221; offers several features that could easily have been included in the documentary or main slate programs. One of the most impressive of these is <i>The Unstable Object II</i>, in which Daniel Eisenberg continues the ambitious project he began a few years ago to film factory workers in different parts of the world. Part two begins in a prosthetics factory in Duderstadt, Germany, where following the stages of producing artificial body parts is as eerily hypnotic as any sci-fi narrative, and far more instructive. Eisenberg&#8217;s camera is as precision-geared as the meticulously executed labor it follows. In one unusually long scene, we watch the delicate, step-by-step fashioning of a human finger as it uncannily seems to come to life through the coordination, sensitivity, and finesse befitting a work of art. Intentionally or not, there is a disconnect between the visual excitement the film generates here&#8212;and later on in glove- and jean-making factories in Millau, France, and Istanbul, respectively&#8212;and the repetitive, unvaried nature of the labor that workers are engaged in hour after hour, day after day.</p><p><div class="article-image-container">
    <div class="blog-article__image blog-article__image--landscape">
        <af-more-images-link :article-id="89377" :image-id="414521" article-title="Battle Lines" image-names="[&quot;article&quot;]">
                        <img srcset="//artforum.com/uploads/upload.002/id23841/article02_270x.jpg 270w,//artforum.com/uploads/upload.002/id23841/article02_430x.jpg 430w,//artforum.com/uploads/upload.002/id23841/article02_810x.jpg 810w,//artforum.com/uploads/upload.002/id23841/article02_1064x.jpg 1064w" sizes="(min-width: 840px 700px)" src="//artforum.com/uploads/upload.002/id23841/article02_1064x.jpg" alt="Daniel Eisenberg, The Unstable Object II, 2022, DCP, color, sound, 203 minutes.">
        </af-more-images-link>
        <figcaption class="blog-article__caption" aria-hidden="true">
            <b>Daniel Eisenberg, <i>The Unstable Object II</i>, 2022,</b> DCP, color, sound, 203 minutes. 
        </figcaption>
    </div>
</div></p><p>With only the faintest signs of action, let alone narrative, Ali Cherri&#8217;s <i>The Dam </i>impresses through its magnificently photographed landscapes of northern Sudan, where Maher (Maher Al Khair), an itinerant bricklayer, works by the Nile, yearning to be elsewhere. While his loneliness is never articulated, close-ups of his face cast against expansive yet confining vistas speak eloquently enough. Though we barely know what stirs within Maher, the final long shots of him swimming in a vast body of water suggest a fleeting promise of liberation or perhaps the real thing.</p><p>In addition to <i>Maria Schneider, 1983</i>, notable short works include Ute Aurand&#8217;s <i>Renate</i>, Lawrence Abu Hamdan&#8217;s <i>45th Parallel</i>, and Radu Jude&#8217;s <i>The Potemkimists</i>. Aurand&#8217;s portrait of fellow filmmaker Renate Sami is as crisp in its execution as it is remarkably expressive. In images both carefully selected and deceptively simple, Aurand conjures the vibrant life of a woman whose openness to nature and strength of character are quietly evoked by the actions that make up her day. Whether at her computer, sewing a dress, reading from a German text, or sitting by a lake in the afternoon sun, all suggest a fullness of engagement with life that belies the film&#8217;s concise runtime. In the penultimate shot, Renate holds a single leaf as Aurand&#8217;s camera pans to the shadow of this gesture on an adjacent wall&#8212;a gentle but telling sign of the mortality that hangs over us all.</p><p><div class="article-image-container">
    <div class="blog-article__image blog-article__image--landscape">
        <af-more-images-link :article-id="89377" :image-id="414615" article-title="Battle Lines" image-names="[&quot;article&quot;]">
                        <img srcset="//artforum.com/uploads/upload.002/id23841/article03_270x.jpg 270w,//artforum.com/uploads/upload.002/id23841/article03_430x.jpg 430w,//artforum.com/uploads/upload.002/id23841/article03_810x.jpg 810w" sizes="(min-width: 840px 700px)" src="//artforum.com/uploads/upload.002/id23841/article03_large.jpg" alt="Lawrence Abu Hamdan, 45th Parallel, 2022, DCP, color, sound, 15 minutes. Mahdi Fleifel.">
        </af-more-images-link>
        <figcaption class="blog-article__caption" aria-hidden="true">
            <b>Lawrence Abu Hamdan, <i>45th Parallel</i>, 2022,</b> DCP, color, sound, 15 minutes. Mahdi Fleifel. 
        </figcaption>
    </div>
</div></p><p><i>45th Parallel</i> and <i>The Potemkinists </i>are politically savvy films of contrasting moods. The first is an earnest monologue about a Victorian building that straddles the border of United States and Canada, and which has served as a library and an opera house since 1904. Standing inside on the exact line starkly dividing the countries&#8212;a stretch of black tape running across a quiet reading room&#8212;the speaker (filmmaker Mahdi Fleifel) recounts similar boundary lines that have provoked questions of legal and moral responsibility. Instances range from the 2010 fatal shooting of a young, unarmed Mexican by a US border patrolman to the prevalence of drone attacks in the Middle East. </p><p>In Radu Jude&#8217;s <i>The Potemkinists,</i> a sly and artful commentary on the dubious alliance of art and politics, a sculptor (Cristina Draghici) and a member of the Romanian ministry of culture (Alexandru Dabija) visit a formidable monument. Set on a hilltop overlooking the Danube, the structure, resembling a modernist Winged Victory, was constructed in tribute to the Russian sailors&#8217; 1905 revolt on the titular vessel of Eisenstein&#8217;s <i>Battleship</i> <i>Potemkin. </i>Excerpts from the film are intercut with the minister&#8217;s lame attempts to assess the shape and size of the piece in relation to the event the 1925 film celebrates. The sculptor, planning her own tribute to the mutiny, nevertheless seems oblivious to Eisenstein and his revolutionary politics, and is unconvinced of the monument&#8217;s value and relevance to the present. Her musings speak to the fragile power of public artworks, while her ignorance of Eisenstein&#8217;s film points to the instability of memory and cinema itself.  </p><p><p class="contrib-link"> &mdash; <a href="https://www.artforum.com/contributor/tony-pipolo"  title="Contributions by Tony Pipolo" >Tony Pipolo</a></p></p><p><i><a href="https://www.filmlinc.org/nyff2022/sections/currents/" target="_blank">&#8220;Currents&#8221;</a> runs as part of the 60th New York Film Festival from September 30 to October 16.</i></p>
                        <div class="flex">
                                                          <af-more-images-link :article-id="89377" image-names="[&quot;article&quot;]">ALL IMAGES</af-more-images-link>
                                                      </div>
                        <af-related-articles article-id="89377"></af-related-articles>
                    </section>


                </div>

            </article>

                                </div>
                            <!--googleoff: all-->
                                                                                    <!--googleon: all-->
                        </div>
                    </div>
                                                    <footer class="footer">
    <div class="wrapper desktop-flex relative">
    <af-register-form-footer></af-register-form-footer>
    <div class="footer__links">
        <ul class="footer__site-links">
            <li class="footer__artguide-link bigbold"><a href=" /artguide" title="artguide">artguide</a></li>
            <li><a href="/advertise" title="advertise">ADVERTISE</a></li>
            <li><a href="/subscribe" title="subscribe" class="issue-spine__highlight">SUBSCRIBE</a></li>
            <li><a href="/newsletters" title="newsletters" class="issue-spine__highlight">NEWSLETTER</a></li>

            <li><a href="/print/archive" title="back issues">BACK ISSUES</a></li>
            <li><a href="/cart" title="cart">CART</a></li>
            <li><a href="/privacy" title="privacy policy">PRIVACY POLICY</a></li>
            <li><af-signin-signout-link></af-signin-signout-link></li>
            <li><a href="/contact" title="contact">CONTACT</a></li>
            <li>
                <a href="http://instagram.com/artforum" target="_blank" rel="noopener" title="follow Artforum on Instagram"><img class="footer__social-icon" src="https://www.artforum.com/static-assets/social-icons/instagram.svg" alt="instagram"></a>
                <a href="https://twitter.com/#!/artforum" target="_blank" rel="noopener" title="follow Artforum on Twitter"><img class="footer__social-icon" src="https://www.artforum.com/static-assets/social-icons/twitter.svg" alt="twitter"></a>
                <a href="https://www.youtube.com/user/ArtforumInt" target="_blank" rel="noopener" title="follow Artforum on facebook"><img class="footer__social-icon" src="https://www.artforum.com/static-assets/social-icons/yt_play_white.png" alt="facebook"></a>
                <a href="http://www.facebook.com/artforuminternational" target="_blank" rel="noopener" title="follow Artforum on facebook"><img class="footer__social-icon" src="https://www.artforum.com/static-assets/social-icons/facebook.svg" alt="facebook"></a>
            </li>
        </ul>
        <p class="footer__copyright">All rights reserved. artforum.com is a registered trademark of Artforum International Magazine, New York, NY. <a href="/terms" title="Terms and Conditions">Terms &amp; Conditions</a></p>
    </div>
    </div>
</footer>                            </div>
        </div>
        <script>
          (function(d) {
            var config = {
              kitId: 'jte2mau',
              scriptTimeout: 3000,
              async: true
            },
            h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.    className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t); try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
          })(document);
        </script>
        <script src="/assets/module.1663865264.js"></script>
                <!--<script src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnloadCallback&render=explicit'></script>-->
            </body>
</html>
