<!DOCTYPE html>
<html lang="en-US" xml:lang="en-US" xmlns="http://www.w3.org/1999/xhtml">
    <head>
                <!-- Google Analytics -->
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-80108-1', 'auto');
            ga('send', 'pageview');
        </script>
        <!-- End Google Analytics -->
        
        <meta charset="UTF-8" />
        <title>        Antônio Henrique Amaral at Tomie Ohtake Institute - Artforum International
</title>
        <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
        <link rel="manifest" href="/site.webmanifest">
        <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
        <meta name="msapplication-TileColor" content="#da532c">
        <meta name="theme-color" content="#ffffff">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0">
                                                <script type="application/ld+json">
                        {"@context":"http:\/\/schema.org","@type":"CreativeWork","name":"Ant\u00f4nio Henrique Amaral","datePublished":"2021-01-13","author":{"@type":"Person","name":"Ela Bittencourt"},"headline":"The protean Brazilian artist Ant\u00f4nio Henrique Amaral (1935\u20132015) didn\u2019t identify with any movement, though critics often tie him to neo-Cubism and Surrealism, with forays into Pop. And rightly so: Braqueian collage haunts Amaral\u2019s blocky linocuts and drawings as Klee\u2019s faux-na\u00eff figuration and Picasso\u2019s frank erotic drawings do his bawdy works in graphite, pen, gouache, and watercolor. As for Pop, one is inevitably reminded of Warhol\u2019s deathly serial silkscreens when regarding Amaral\u2019s own obsessive reiterations of toothy mouths, tortured overripe bananas, bloody meat scraps, and menacing cutlery.","url":"https:\/\/www.artforum.com\/picks\/antonio-henrique-amaral-84904"}
        </script>


 
    

                
        <meta name="description"          content="The protean Brazilian artist Antônio Henrique Amaral (1935–2015) didn’t identify with any movement, though critics often tie him to neo-Cubism and Surrealism, with forays into Pop. And rightly so: Braqueian collage haunts Amaral’s blocky linocuts and drawings as Klee’s faux-naïf figuration and Picasso’s frank erotic drawings do his bawdy works in graphite, pen, gouache, and watercolor. As for Pop, one is inevitably reminded of Warhol’s deathly serial silkscreens when regarding Amaral’s own obsessive reiterations of toothy mouths, tortured overripe bananas, bloody meat scraps, and menacing cutlery.">
        <meta property="og:url"           content="https://www.artforum.com/picks/antonio-henrique-amaral-84904" />
        <meta property="og:type"          content="website" />
        <meta property="og:title"         content="Antônio Henrique Amaral at Tomie Ohtake Institute" />
        <meta property="og:description"   content="The protean Brazilian artist Antônio Henrique Amaral (1935–2015) didn’t identify with any movement, though critics often tie him to neo-Cubism and Surrealism, with forays into Pop. And rightly so: Braqueian collage haunts Amaral’s blocky linocuts and drawings as Klee’s faux-naïf figuration and Picasso’s frank erotic drawings do his bawdy works in graphite, pen, gouache, and watercolor. As for Pop, one is inevitably reminded of Warhol’s deathly serial silkscreens when regarding Amaral’s own obsessive reiterations of toothy mouths, tortured overripe bananas, bloody meat scraps, and menacing cutlery." />
        <meta property="og:image"         content="https://www.artforum.com/uploads/upload.002/id19368/featured00_landscape.jpg" />
        <meta property="og:image:width"   content="800" />
        <meta property="og:image:height"  content="572" />
        <meta property="fb:app_id"        content="245699062640222"/>
        <meta name="twitter:card"        content="summary" />
        <meta name="twitter:site"        content="@artforum" />
        <meta name="twitter:title"       content="Antônio Henrique Amaral at Tomie Ohtake Institute" />
        <meta name="twitter:description" content="The protean Brazilian artist Antônio Henrique Amaral (1935–2015) didn’t identify with any movement, though critics often tie him to neo-Cubism and Surrealism, with forays into Pop. And rightly so: Braqueian collage haunts Amaral’s blocky linocuts and drawings as Klee’s faux-naïf figuration and Picasso’s frank erotic drawings do his bawdy works in graphite, pen, gouache, and watercolor. As for Pop, one is inevitably reminded of Warhol’s deathly serial silkscreens when regarding Amaral’s own obsessive reiterations of toothy mouths, tortured overripe bananas, bloody meat scraps, and menacing cutlery." />
        <meta name="twitter:image"       content="https://www.artforum.com/uploads/upload.002/id19368/featured00_landscape.jpg" />
            <meta name="referrer" content="unsafe-url">

        <link rel="apple-touch-icon" href="apple-touch-icon.png">

        <link rel="preload" as="style" href="/assets/module.1610109454.css" onload="this.onload=null;this.rel='stylesheet'">
                <script>
    /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
    /* This file is meant as a standalone workflow for
    - testing support for link[rel=preload]
    - enabling async CSS loading in browsers that do not support rel=preload
    - applying rel preload css once loaded, whether supported or not.
    */
    (function( w ){
        "use strict";
        // rel=preload support test
        if( !w.loadCSS ){
            w.loadCSS = function(){};
        }
        // define on the loadCSS obj
        var rp = loadCSS.relpreload = {};
        // rel=preload feature support test
        // runs once and returns a function for compat purposes
        rp.support = (function(){
            var ret;
            try {
                ret = w.document.createElement( "link" ).relList.supports( "preload" );
            } catch (e) {
                ret = false;
            }
            return function(){
                return ret;
            };
        })();
    
        // if preload isn't supported, get an asynchronous load by using a non-matching media attribute
        // then change that media back to its intended value on load
        rp.bindMediaToggle = function( link ){
            // remember existing media attr for ultimate state, or default to 'all'
            var finalMedia = link.media || "all";
    
            function enableStylesheet(){
                link.media = finalMedia;
            }
    
            // bind load handlers to enable media
            if( link.addEventListener ){
                link.addEventListener( "load", enableStylesheet );
            } else if( link.attachEvent ){
                link.attachEvent( "onload", enableStylesheet );
            }
    
            // Set rel and non-applicable media type to start an async request
            // note: timeout allows this to happen async to let rendering continue in IE
            setTimeout(function(){
                link.rel = "stylesheet";
                link.media = "only x";
            });
            // also enable media after 3 seconds,
            // which will catch very old browsers (android 2.x, old firefox) that don't support onload on link
            setTimeout( enableStylesheet, 3000 );
        };
    
        // loop through link elements in DOM
        rp.poly = function(){
            // double check this to prevent external calls from running
            if( rp.support() ){
                return;
            }
            var links = w.document.getElementsByTagName( "link" );
            for( var i = 0; i < links.length; i++ ){
                var link = links[ i ];
                // qualify links to those with rel=preload and as=style attrs
                if( link.rel === "preload" && link.getAttribute( "as" ) === "style" && !link.getAttribute( "data-loadcss" ) ){
                    // prevent rerunning on link
                    link.setAttribute( "data-loadcss", true );
                    // bind listeners to toggle media back
                    rp.bindMediaToggle( link );
                }
            }
        };
    
        // if unsupported, run the polyfill
        if( !rp.support() ){
            // run once at least
            rp.poly();
    
            // rerun poly on an interval until onload
            var run = w.setInterval( rp.poly, 500 );
            if( w.addEventListener ){
                w.addEventListener( "load", function(){
                    rp.poly();
                    w.clearInterval( run );
                } );
            } else if( w.attachEvent ){
                w.attachEvent( "onload", function(){
                    rp.poly();
                    w.clearInterval( run );
                } );
            }
        }
    
    
        // commonjs
        if( typeof exports !== "undefined" ){
            exports.loadCSS = loadCSS;
        }
        else {
            w.loadCSS = loadCSS;
        }
    }( typeof global !== "undefined" ? global : this ) );
</script>        <style>
            .fallback-header{
                display: none;
            }
        </style>
                <style>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</style>
        <noscript><link rel="stylesheet" href="/assets/no-js.1610109454.css"></noscript>
        <!--[if lt IE 9]>
            <link rel="stylesheet" href="/assets/ie8.css">
        <![endif]-->
        <link rel="icon" type="image/x-icon" href="/favicon.ico" />
        <style>
    @font-face{
        font-family:"Sabon MT W02";
        src:url("/Fonts/6a89d1d2-be7a-415c-93e8-2b7cb7fd82e8.eot?#iefix");
        src:url("/Fonts/6a89d1d2-be7a-415c-93e8-2b7cb7fd82e8.eot?#iefix") format("eot"),url("/Fonts/8accf83e-fa10-49ed-a82c-c13516a3715b.woff2") format("woff2"),url("/Fonts/ba10d1b3-92b6-4edd-8e91-8fa3193a073d.woff") format("woff"),url("/Fonts/29f52157-afab-48cd-9d7c-208d2fa5b002.ttf") format("truetype"),url("/Fonts/bb915f33-7900-4a2e-a1ef-fce646148528.svg#bb915f33-7900-4a2e-a1ef-fce646148528") format("svg");
        font-display: fallback;
    }
    @font-face{
        font-family:"Sabon MT W02 Italic";
        src:url("/Fonts/5b3c437a-8628-4b78-9ce4-1de44e93b4c0.eot?#iefix");
        src:url("/Fonts/5b3c437a-8628-4b78-9ce4-1de44e93b4c0.eot?#iefix") format("eot"),url("/Fonts/4bc99014-be7e-4fc6-8fe5-337049f936d2.woff2") format("woff2"),url("/Fonts/f5cedbe3-1dbc-4700-b72f-b13fb6d58344.woff") format("woff"),url("/Fonts/a7d084e2-e697-451b-9c6f-b8b99030f8df.ttf") format("truetype"),url("/Fonts/ffa83c1b-64d8-423f-949d-5f610db34204.svg#ffa83c1b-64d8-423f-949d-5f610db34204") format("svg");
        font-display: fallback;
    }
    @font-face{
        font-family:"Sabon MT W02 Semibold";
        src:url("/Fonts/f41a0571-6369-47ec-ae0f-dcdba83894fb.eot?#iefix");
        src:url("/Fonts/f41a0571-6369-47ec-ae0f-dcdba83894fb.eot?#iefix") format("eot"),url("/Fonts/80480eab-f534-4e0a-8b06-e4e0f75457e7.woff2") format("woff2"),url("/Fonts/88d1c5e4-b832-4892-b8bc-e4c3b29091d4.woff") format("woff"),url("/Fonts/83dd0b6a-876a-4c7a-926b-e32ced2f602c.ttf") format("truetype"),url("/Fonts/d7e921fe-6771-4836-b2f2-519774e64574.svg#d7e921fe-6771-4836-b2f2-519774e64574") format("svg");
        font-display: fallback;
    }
    @font-face{
        font-family:"SabonMTW02-SemiboldIt";
        src:url("/Fonts/c57fbe1f-7b49-4b82-8cd2-ec1f2b6d6a70.eot?#iefix");
        src:url("/Fonts/c57fbe1f-7b49-4b82-8cd2-ec1f2b6d6a70.eot?#iefix") format("eot"),url("/Fonts/28b079ca-96b6-4b6f-b2f5-555785aa1ab7.woff2") format("woff2"),url("/Fonts/750139dc-3c0c-4041-98c0-9c8a8e21b013.woff") format("woff"),url("/Fonts/07afb8c7-8680-4901-aba2-15ee2e1d2843.ttf") format("truetype"),url("/Fonts/52c682f2-4e6e-4160-9f93-756db98e33bb.svg#52c682f2-4e6e-4160-9f93-756db98e33bb") format("svg");
        font-display: fallback;
    }
</style>
<script type="text/javascript">
var MTIProjectId='d69353ca-91fb-40e2-9cc1-647d356133e2';
 (function() {
        var mtiTracking = document.createElement('script');
        mtiTracking.type='text/javascript';
        mtiTracking.async='true';
         mtiTracking.src='/script/mtiFontTrackingCode.js';
        (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild( mtiTracking );
   })();
</script>    </head>
    <body>
        <div class="global-wrapper">
<div class="fallback-header">
    <div class="fallback-header__top">
        <nav class="fallback-navigation" data-v-7fd78796="" id="fallback-navigation">
            <button class="nav-icon toggle-button open" data-v-338a69c8="" tabindex="0" onclick="toggleFallbackMenu()">menu</button>
            <div id="fallback-navigation__menu" class="fallback-navigation__menu">
                <ul class="fallback-navigation__pages">
                    <li class="fallback-navigation__item bigbold">
                        <a class="nav__link" href="/artguide">artguide</a>
                    </li>
                    <li class="fallback-navigation__item">
                        <a class="nav__link" href="/news">NEWS</a>
                    </li>
                    <li class="fallback-navigation__item">
                        <a class="nav__link" href="/diary">DIARY</a>
                    </li>
                    <li class="fallback-navigation__item">
                        <span class="nav__link">SHOWS</span> 
                        <ul class="subnav">
                            <li>
                                <a class="subnav__link" href="/print/reviews?category=previews">PREVIEWS</a>
                            </li>
                            <li>
                                <a class="subnav__link" href="/picks/new-york">CRITICS' PICKS</a>
                            </li>
                            <li>
                                <a class="subnav__link" href="/artguide/mustsee">MUST SEE</a>
                            </li>
                            <li>
                                <a class="subnav__link" href="/print/reviews?category=reviews">PRINT REVIEWS</a>
                            </li>
                        </ul>
                    </li>
                    <li class="fallback-navigation__item">
                        <span class="nav__link">PRINT</span> 
                        <ul class="subnav">
                            <li>
                                <a class="subnav__link" href="/print">TABLE OF CONTENTS</a>
                            </li>
                            <li>
                                <a class="subnav__link" href="/print/archive">ARCHIVE</a>
                            </li>
                        </ul>
                    </li>
                    <li class="fallback-navigation__item">
                        <span class="nav__link">COLUMNS</span>
                        <ul class="subnav">
                                                                                        <li class="columns-categories__category">
                                    <a class="subnav__link" href="/columns">All</a>
                                </li>
                                                            <li class="columns-categories__category">
                                    <a class="subnav__link" href="/diary">DIARY</a>
                                </li>
                                                            <li class="columns-categories__category">
                                    <a class="subnav__link" href="/interviews">INTERVIEWS</a>
                                </li>
                                                            <li class="columns-categories__category">
                                    <a class="subnav__link" href="/slant">SLANT</a>
                                </li>
                                                            <li class="columns-categories__category">
                                    <a class="subnav__link" href="/film">FILM</a>
                                </li>
                                                            <li class="columns-categories__category">
                                    <a class="subnav__link" href="/performance">PERFORMANCE</a>
                                </li>
                                                            <li class="columns-categories__category">
                                    <a class="subnav__link" href="/passages">PASSAGES</a>
                                </li>
                                                            <li class="columns-categories__category">
                                    <a class="subnav__link" href="/architecture">ARCHITECTURE</a>
                                </li>
                                                            <li class="columns-categories__category">
                                    <a class="subnav__link" href="/music">MUSIC</a>
                                </li>
                                                            <li class="columns-categories__category">
                                    <a class="subnav__link" href="/books">BOOKS</a>
                                </li>
                                                            <li class="columns-categories__category">
                                    <a class="subnav__link" href="/topten">TOP TEN</a>
                                </li>
                                                    </ul>
                    </li>
                    <li class="fallback-navigation__item">
                        <a class="nav__link" href="/video">VIDEO</a>
                    </li>
                    <li class="fallback-navigation__item">
                        <a class="nav__link" href="/advertise">ADVERTISE</a>
                    </li>
                    <li class="fallback-navigation__item">
                        <span class="nav__link">CIRCULATION</span> 
                        <ul class="subnav">
                            <li>
                                <a class="subnav__link" href="/subscribe">SUBSCRIBE</a>
                            </li>
                            <li>
                                <a class="subnav__link" href="/print/archive">BACK ISSUES</a>
                            </li>
                        </ul>
                    </li>
                    <li class="fallback-navigation__item">
                        <span class="nav__link">NEWSLETTERS</span> 
                        <ul class="subnav">
                            <li>
                                <a class="subnav__link" href="/register/newsletter">PRINT</a>
                            </li>
                            <li>
                                <a class="subnav__link" href="/register/dispatch">DISPATCH</a>
                            </li>
                        </ul>
                    </li>
                    <li class="fallback-navigation__item">
                        <a class="nav__link" href="/subscribe">SUBSCRIBE</a>
                    </li>
                </ul>
                <ul class="fallback-navigation__affiliates">
                    <li class="fallback-navigation__affiliate-link">
                        <a class="nav-link" href="https://www.bookforum.com" target="_blank" rel="noopener">BOOKFORUM</a>
                    </li>
                    <li class="fallback-navigation__affiliate-link">
                        <a class="nav-link" href="https://artforum.com.cn" target="_blank" rel="noopener">艺术论坛</a>
                    </li>
                    <li class="fallback-navigation__affiliate-link">
                        <a class="nav-link" href="http://artandeducation.net" target="_blank" rel="noopener">art&amp;education</a>
                    </li>
                </ul>
                <ul class="fallback-navigation__account-links">
                    <li>
                        <a href="/login">LOGIN</a>
                    </li>
                    <li>
                        <a href="/register">REGISTER</a>
                    </li>
                </ul>
                <!--<ul class="fallback-navigation__social-media-links">
                    <li style="list-style: none"><span>FOLLOW US</span></li>
                    <li>
                        <a href="https://www.instagram.com/artforum" target="_blank" rel="noopener"><img alt="socialMediaLink.name" class="fallback-navigation__social-icon" src="/media/social_icons/instagram.svg"></a>
                    </li>
                    <li>
                        <a href="https://www.facebook.com/artforuminternational/" target="_blank" rel="noopener"><img alt="socialMediaLink.name" class="fallback-navigation__social-icon" src="/media/social_icons/facebook.svg"></a>
                    </li>
                    <li>
                        <a href="https://twitter.com/artforum" target="_blank" rel="noopener"><img alt="socialMediaLink.name" class="fallback-navigation__social-icon" src="/media/social_icons/twitter.svg"></a>
                    </li>
                </ul><a class="fallback-navigation__contact-link" href="/app.php/contact">CONTACT US</a>-->
            </div>
        </nav>
    <a class="top-navigation__logo" data-v-7fd78796="" href="/"><img src="/media/artforum_logo_528.png" alt="Artforum Logo"></a>
    </div>
</div>
</div>
<script>
var toggleFallbackMenu = function(e){
    //e.preventDefault();
    var menu = document.getElementById('fallback-navigation__menu');
    console.log(menu);
    if(menu.className == 'fallback-navigation__menu'){
        menu.className = 'fallback-navigation__menu--visible';
    }
    else{
        menu.className = 'fallback-navigation__menu';
    }
}
</script>        <div id="container" class="app--picks">
            <af-app
                 site-section="picks"                  category="Critics&#039; Picks" class="app--picks"                                             ></af-app>
            <af-lightbox></af-lightbox>
            <af-register-form></af-register-form>
            <af-login-modal></af-login-modal>
            <af-popup-ad></af-popup-ad>
            <div id="leaderboard-ad"></div>
            <af-header></af-header>
            <div class="viewport-container">
                                                                    <div class="main-content wrapper">
                        <div class="desktop-flex">
                            <div class="main-wrapper">
                                                                    <h1 class="slug"><a href="/picks">Critics&rsquo; Picks</a></h1>
    <div class="desktop-flex slug-margin-equalizer">
        <div class="print-navigation-column">
            <div class="mobile-only">
                <div class="styled-select reviews-city-select mobile-only">
    <select onchange="location = this.options[this.selectedIndex].value;">
        <option value="" disabled 
             selected="selected">Select a City</option>
        <option value="/picks">All Cities</option>
                    <option 
                                value="/picks/auckland"
            >Auckland</option>
                    <option 
                                value="/picks/berlin"
            >Berlin</option>
                    <option 
                                value="/picks/copenhagen"
            >Copenhagen</option>
                    <option 
                                value="/picks/los-angeles"
            >Los Angeles</option>
                    <option 
                                value="/picks/milan"
            >Milan</option>
                    <option 
                                value="/picks/munich"
            >Munich</option>
                    <option 
                                value="/picks/new-york"
            >New York</option>
                    <option 
                                value="/picks/oslo"
            >Oslo</option>
                    <option 
                                value="/picks/paris"
            >Paris</option>
                    <option 
                                value="/picks/rio-de-janeiro"
            >Rio de Janeiro</option>
                    <option 
                                value="/picks/sao-paulo"
            >São Paulo</option>
                    <option 
                                value="/picks/seoul"
            >Seoul</option>
                    <option 
                                value="/picks/shanghai"
            >Shanghai</option>
                    <option 
                                value="/picks/toronto"
            >Toronto</option>
                    <option 
                                value="/picks/zurich"
            >Zurich</option>
            </select>
</div>            </div>
            <div class="desktop-only">
                
<ul class="reviews-city-list desktop-only">
    <li class="reviews-city-list__city ">
        <a href="/picks">All Cities</a>
    </li>
            <li id="reviews-city-list__auckland" class="reviews-city-list__city ">
            <a href="/picks/auckland"> Auckland</a>
        </li>
            <li id="reviews-city-list__berlin" class="reviews-city-list__city ">
            <a href="/picks/berlin"> Berlin</a>
        </li>
            <li id="reviews-city-list__copenhagen" class="reviews-city-list__city ">
            <a href="/picks/copenhagen"> Copenhagen</a>
        </li>
            <li id="reviews-city-list__los-angeles" class="reviews-city-list__city ">
            <a href="/picks/los-angeles"> Los Angeles</a>
        </li>
            <li id="reviews-city-list__milan" class="reviews-city-list__city ">
            <a href="/picks/milan"> Milan</a>
        </li>
            <li id="reviews-city-list__munich" class="reviews-city-list__city ">
            <a href="/picks/munich"> Munich</a>
        </li>
            <li id="reviews-city-list__new-york" class="reviews-city-list__city ">
            <a href="/picks/new-york"> New York</a>
        </li>
            <li id="reviews-city-list__oslo" class="reviews-city-list__city ">
            <a href="/picks/oslo"> Oslo</a>
        </li>
            <li id="reviews-city-list__paris" class="reviews-city-list__city ">
            <a href="/picks/paris"> Paris</a>
        </li>
            <li id="reviews-city-list__rio-de-janeiro" class="reviews-city-list__city ">
            <a href="/picks/rio-de-janeiro"> Rio de Janeiro</a>
        </li>
            <li id="reviews-city-list__sao-paulo" class="reviews-city-list__city  reviews-city-list__city--current">
            <a href="/picks/sao-paulo"> São Paulo</a>
        </li>
            <li id="reviews-city-list__seoul" class="reviews-city-list__city ">
            <a href="/picks/seoul"> Seoul</a>
        </li>
            <li id="reviews-city-list__shanghai" class="reviews-city-list__city ">
            <a href="/picks/shanghai"> Shanghai</a>
        </li>
            <li id="reviews-city-list__toronto" class="reviews-city-list__city ">
            <a href="/picks/toronto"> Toronto</a>
        </li>
            <li id="reviews-city-list__zurich" class="reviews-city-list__city ">
            <a href="/picks/zurich"> Zurich</a>
        </li>
    </ul>            </div>
        </div>
        <div class="print-article-column reviews__content">
                                            <article class="reviews-list__article reviews-list__article--pick">
        <div class="review__primary-image review__primary-image--pick">
        <af-more-images-link :article-id="84904" :image-id="375084" article-title="Antônio Henrique Amaral" image-names="[]" class="mobile-full-width">
            <img src="//artforum.com/uploads/upload.002/id19368/featured00_landscape.jpg" srcset="//artforum.com/uploads/upload.002/id19368/featured00_270x.jpg 270w,//artforum.com/uploads/upload.002/id19368/featured00_430x.jpg 430w" sizes="(min-width: 840px) 322px" alt="Antônio Henrique Amaral, Expansão, 1977, oil on canvas, 56 x 79&quot;." >
        </af-more-images-link>
        <caption aria-hidden="true"><p class="blog-article__caption"><b>Antônio Henrique Amaral, <i>Expansão</i>, 1977,</b> oil on canvas, 56 x 79".</p></caption>
    </div>
        <div class="review__review">
                                                    <h2 class="review__place">
                    São Paulo
                </h2>
                    
        <h1 class="picks__h1">
            <a href="/picks/antonio-henrique-amaral-84904">
                Antônio Henrique Amaral
                
            </a>
        </h1>

        
                            
                                                        <h2 class="review__venue">
                                                                            <a href="/artguide/tomie-ohtake-institute-20812">
                                Tomie Ohtake Institute
                            </a>
                                                <br />
                        <span class="review__details">
                        Av. Brigadeiro Faria Lima, 201, Pinheiros<br />

                                                                                                      November 7, 2020&ndash;February 7, 2021<br />
                                                </span>
                    </h2>
                
            
        
                <h2 class="review__curated-by">
            
        </h2>
        
        <section class="review__content">
            <p>The protean Brazilian artist Antônio Henrique Amaral (1935&#8211;2015) didn&#8217;t identify with any movement, though critics often tie him to neo-Cubism and Surrealism, with forays into Pop. And rightly so: Braqueian collage haunts Amaral&#8217;s blocky linocuts and drawings as Klee&#8217;s faux-naïf figuration and Picasso&#8217;s frank erotic drawings do his bawdy works in graphite, pen, gouache, and watercolor. As for Pop, one is inevitably reminded of Warhol&#8217;s deathly serial silkscreens when regarding Amaral&#8217;s own obsessive reiterations of toothy mouths, tortured overripe bananas, bloody meat scraps, and menacing cutlery. In Amaral&#8217;s oil paintings, which alternate between sickly pastel and somber palettes, abstraction takes on a violent carnality, a voluptuousness shadowed by mortality.</p><p>This compact survey, curated by Paulo Miyada and titled &#8220;Agglomeration Amaral,&#8221; contextualizes the artist&#8217;s most intensely political phase, defined by a series featuring bananas, 1968&#8211;75. Amaral conceived of it as an act of &#8220;debauchery,&#8221; a revolt against Brazil&#8217;s military junta and a populist rhetoric that extolled the country&#8217;s modernization while belying its overreliance on the export of natural resources. Amaral turned Brazil&#8217;s iconic commodity&#8212;with that derisive connotation, &#8220;banana republic&#8221;&#8212;into his subject. In the oil painting <i>Detail with rope</i>, 1972, a knotted taupe cord, rendered in precise brushstrokes, strangles a solid, moss-green stem; the fruit&#8217;s tip at the bottom mirrors the gilded background. Rot eats into the opulence, and the peel&#8217;s black-brown contusions remind us how easily pulp, or flesh, is brutalized&#8212;and how brutality and luxury often go hand in hand. <i>Conflicts</i>, 1976, its cinnamon-rust viscera resembling tendrils on a jungle- and jade-green plane, shares this perverse sensuality.</p><p>Amaral&#8217;s lighter side comes through in the show not only in his sketches (e.g., <i>Two Lovers in a Café</i> of bug-eyed smoochers, 1960), drawings (e.g., a naked couple French kissing in <i>L&#8217;amour, toujours l&#8217;amour</i>, 1966), but also midcareer gouaches. <i>Expansion</i>, 1976, a crowded bluish-greenish mechanist implosion of metallic tubes and bright shards presents a vision of pinned-up, entangled energy that, for once, isn&#8217;t exclusively foreboding.</p><p class="contrib-link"> &mdash; <a href="https://www.artforum.com/contributor/ela-bittencourt"  title="Contributions by Ela Bittencourt" >Ela Bittencourt</a></p>
        </section>
    </div>
                
        

<af-share-toggle>
    
<a href="#" 
    class="share-link" 
    onclick="window.open('http://twitter.com/intent/tweet?text=Picks+%7C+Ant%C3%B4nio%20Henrique%20Amaral%20at%20Tomie%20Ohtake%20Institute+https%3A%2F%2Fwww.artforum.com%2Fpicks%2Fantonio-henrique-amaral-84904+%40artforum&source=https%3A%2F%2Fwww.artforum.com%2Fpicks%2Fantonio-henrique-amaral-84904', '_blank', 'width=550,height=450,resizable=yes');return false;" 
    title="Twitter" target="_blank" rel="noopener">
    <img src="https://www.artforum.com/static-assets/twitter_black.svg" alt="Twitter">
</a>
    <a href="#" class="share-link" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.artforum.com%2Fpicks%2Fantonio-henrique-amaral-84904&t=Ant%C3%B4nio%20Henrique%20Amaral%20at%20Tomie%20Ohtake%20Institute', '_blank', 'width=550,height=450,resizable=yes');return false;" title="Facebook" target="_blank" rel="noopener">
    <img src="https://www.artforum.com/static-assets/facebook_black.svg" alt="Facebook">
</a>
    <a class="share-link" href="mailto:?subject=From Artforum%20-%20Ant%C3%B4nio%20Henrique%20Amaral%20at%20Tomie%20Ohtake%20Institute&body=https%3A%2F%2Fwww.artforum.com%2Fpicks%2Fantonio-henrique-amaral-84904"><img src="https://www.artforum.com/static-assets/mail_black.svg" alt="email"></a>
    <a class="share-link" href="javascript:if(window.print)window.print()"><img src="https://www.artforum.com/static-assets/printer_black.svg" alt="Print"></a>
</af-share-toggle>      </article>

                    </div>
    </div>
                            </div>
                            <!--googleoff: all-->
                                                                                    <!--googleon: all-->
                        </div>
                    </div>
                                                    <footer class="footer">
    <div class="wrapper desktop-flex relative">
    <af-register-form-footer></af-register-form-footer>
    <div class="footer__links">
        <ul class="footer__site-links">
            <li class="footer__artguide-link bigbold"><a href=" /artguide">artguide</a></li>
            <li><a href="/advertise">ADVERTISE</a></li>
            <li><af-signin-signout-link></af-signin-signout-link></li>
            <li><a href="/subscribe">SUBSCRIBE</a></li>
            <li><a href="/print/archive">BACK ISSUES</a></li>
            <li><a href="/cart">CART</a></li>
            <li><a href="/privacy">PRIVACY POLICY</a></li>
            <li><a href="/contact">CONTACT</a></li>
            <li><a>FOLLOW</a> 
                <a href="http://www.facebook.com/artforuminternational" target="_blank" rel="noopener"><img class="footer__social-icon" src="https://www.artforum.com/static-assets/social-icons/facebook.svg" alt="facebook"></a>
                <a href="http://instagram.com/artforum" target="_blank" rel="noopener"><img class="footer__social-icon" src="https://www.artforum.com/static-assets/social-icons/instagram.svg" alt="instagram"></a>
                <a href="https://twitter.com/#!/artforum" target="_blank" rel="noopener"><img class="footer__social-icon" src="https://www.artforum.com/static-assets/social-icons/twitter.svg" alt="twitter"></a>
            </li>
        </ul>
        <p class="footer__copyright">All rights reserved. artforum.com is a registered trademark of Artforum International Magazine, New York, NY. <a href="/terms">Terms &amp; Conditions</a></p>
    </div>
    </div>
</footer>                            </div>
        </div>
        <script>
          (function(d) {
            var config = {
              kitId: 'jte2mau',
              scriptTimeout: 3000,
              async: true
            },
            h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.    className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t); try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
          })(document);
        </script>
        <script src="/assets/module.1610109454.js"></script>
                <!--<script src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnloadCallback&render=explicit'></script>-->
            </body>
</html>
