<!DOCTYPE html>
<html lang="en-US" xml:lang="en-US" xmlns="http://www.w3.org/1999/xhtml">
    <head>
                <!-- Google Analytics -->
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-80108-1', 'auto');
            ga('send', 'pageview');
        </script>
        <!-- End Google Analytics -->
        
        <meta charset="UTF-8" />
        <title>Stephen Friedman Gallery, London – Spotlight – Artforum International</title>
        <meta name="description" content="The online edition of Artforum International Magazine.">
        <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
        <link rel="manifest" href="/site.webmanifest">
        <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
        <meta name="msapplication-TileColor" content="#da532c">
        <meta name="theme-color" content="#ffffff">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0">
                                <script type="application/ld+json">
                        {"@context":"http:\/\/schema.org","@type":"CreativeWork","name":"Stephen Friedman Gallery, London","datePublished":"2020-07-06","headline":"Stephen Friedman Gallery is pleased to present \u2018Facecrime (suspect)', a new installation by British artist Jonathan Baldock, in Gallery Two from July 1\u201331, 2020. Accompanying the installation is a solo exhibition of Andreas Eriksson\u2019s tapestries in Gallery One and Yinka Shonibare CBE\u2019s profound new sculpture 'Justice For All\u2019 in the Viewing Room.Originally commissioned for Art Basel Hong Kong 2020 before the fair\u2019s cancellation, \u2018Facecrime (suspect)\u2019 is a monumental installation comprising precariously stacked ceramic columns. Evoking both ancient ruins and a surreal vision of the future, these","url":"\/spotlight\/stephen-friedman-83558"}
        </script>


 
    

                
        <meta property="og:url"           content="/spotlight/stephen-friedman-83558" />
        <meta property="og:type"          content="website" />
        <meta property="og:title"         content="Jonathan Baldock" />
        <meta property="og:description"   content="Stephen Friedman Gallery is pleased to present ‘Facecrime (suspect)&#039;, a new installation by British artist Jonathan Baldock, in Gallery Two from July 1–31, 2020. Accompanying the installation is a solo exhibition of Andreas Eriksson’s tapestries in Gallery One and Yinka Shonibare CBE’s profound new sculpture &#039;Justice For All’ in the Viewing Room.Originally commissioned for Art Basel Hong Kong 2020 before the fair’s cancellation, ‘Facecrime (suspect)’ is a monumental installation comprising precariously stacked ceramic columns. Evoking both ancient ruins and a surreal vision of the future, these" />
        <meta property="og:image"         content="https://www.artforum.com/uploads/upload.002/id18022/featured01_landscape.jpg" />
        <meta property="og:image:width"   content="1064" />
        <meta property="og:image:height"  content="798" />
        <meta property="fb:app_id"        content="245699062640222"/>
        <meta name="twitter:card"        content="summary" />
        <meta name="twitter:site"        content="@artforum" />
        <meta name="twitter:title"       content="Jonathan Baldock" />
        <meta name="twitter:description" content="Stephen Friedman Gallery is pleased to present ‘Facecrime (suspect)&#039;, a new installation by British artist Jonathan Baldock, in Gallery Two from July 1–31, 2020. Accompanying the installation is a solo exhibition of Andreas Eriksson’s tapestries in Gallery One and Yinka Shonibare CBE’s profound new sculpture &#039;Justice For All’ in the Viewing Room.Originally commissioned for Art Basel Hong Kong 2020 before the fair’s cancellation, ‘Facecrime (suspect)’ is a monumental installation comprising precariously stacked ceramic columns. Evoking both ancient ruins and a surreal vision of the future, these" />
        <meta name="twitter:image"       content="https://www.artforum.com/uploads/upload.002/id18022/featured01_landscape.jpg" />
        <meta name="referrer" content="unsafe-url">

        <link rel="apple-touch-icon" href="apple-touch-icon.png">

        <link rel="preload" as="style" href="/assets/module.1593576139.css" onload="this.onload=null;this.rel='stylesheet'">
                <script>
    /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
    /* This file is meant as a standalone workflow for
    - testing support for link[rel=preload]
    - enabling async CSS loading in browsers that do not support rel=preload
    - applying rel preload css once loaded, whether supported or not.
    */
    (function( w ){
        "use strict";
        // rel=preload support test
        if( !w.loadCSS ){
            w.loadCSS = function(){};
        }
        // define on the loadCSS obj
        var rp = loadCSS.relpreload = {};
        // rel=preload feature support test
        // runs once and returns a function for compat purposes
        rp.support = (function(){
            var ret;
            try {
                ret = w.document.createElement( "link" ).relList.supports( "preload" );
            } catch (e) {
                ret = false;
            }
            return function(){
                return ret;
            };
        })();
    
        // if preload isn't supported, get an asynchronous load by using a non-matching media attribute
        // then change that media back to its intended value on load
        rp.bindMediaToggle = function( link ){
            // remember existing media attr for ultimate state, or default to 'all'
            var finalMedia = link.media || "all";
    
            function enableStylesheet(){
                link.media = finalMedia;
            }
    
            // bind load handlers to enable media
            if( link.addEventListener ){
                link.addEventListener( "load", enableStylesheet );
            } else if( link.attachEvent ){
                link.attachEvent( "onload", enableStylesheet );
            }
    
            // Set rel and non-applicable media type to start an async request
            // note: timeout allows this to happen async to let rendering continue in IE
            setTimeout(function(){
                link.rel = "stylesheet";
                link.media = "only x";
            });
            // also enable media after 3 seconds,
            // which will catch very old browsers (android 2.x, old firefox) that don't support onload on link
            setTimeout( enableStylesheet, 3000 );
        };
    
        // loop through link elements in DOM
        rp.poly = function(){
            // double check this to prevent external calls from running
            if( rp.support() ){
                return;
            }
            var links = w.document.getElementsByTagName( "link" );
            for( var i = 0; i < links.length; i++ ){
                var link = links[ i ];
                // qualify links to those with rel=preload and as=style attrs
                if( link.rel === "preload" && link.getAttribute( "as" ) === "style" && !link.getAttribute( "data-loadcss" ) ){
                    // prevent rerunning on link
                    link.setAttribute( "data-loadcss", true );
                    // bind listeners to toggle media back
                    rp.bindMediaToggle( link );
                }
            }
        };
    
        // if unsupported, run the polyfill
        if( !rp.support() ){
            // run once at least
            rp.poly();
    
            // rerun poly on an interval until onload
            var run = w.setInterval( rp.poly, 500 );
            if( w.addEventListener ){
                w.addEventListener( "load", function(){
                    rp.poly();
                    w.clearInterval( run );
                } );
            } else if( w.attachEvent ){
                w.attachEvent( "onload", function(){
                    rp.poly();
                    w.clearInterval( run );
                } );
            }
        }
    
    
        // commonjs
        if( typeof exports !== "undefined" ){
            exports.loadCSS = loadCSS;
        }
        else {
            w.loadCSS = loadCSS;
        }
    }( typeof global !== "undefined" ? global : this ) );
</script>        <style>
            .fallback-header{
                display: none;
            }
        </style>
                <style>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</style>
        <noscript><link rel="stylesheet" href="/assets/no-js.1593576139.css"></noscript>
        <!--[if lt IE 9]>
            <link rel="stylesheet" href="/assets/ie8.css">
        <![endif]-->
        <link rel="icon" type="image/x-icon" href="/favicon.ico" />
        <style>
    @font-face{
        font-family:"Sabon MT W02";
        src:url("/Fonts/6a89d1d2-be7a-415c-93e8-2b7cb7fd82e8.eot?#iefix");
        src:url("/Fonts/6a89d1d2-be7a-415c-93e8-2b7cb7fd82e8.eot?#iefix") format("eot"),url("/Fonts/8accf83e-fa10-49ed-a82c-c13516a3715b.woff2") format("woff2"),url("/Fonts/ba10d1b3-92b6-4edd-8e91-8fa3193a073d.woff") format("woff"),url("/Fonts/29f52157-afab-48cd-9d7c-208d2fa5b002.ttf") format("truetype"),url("/Fonts/bb915f33-7900-4a2e-a1ef-fce646148528.svg#bb915f33-7900-4a2e-a1ef-fce646148528") format("svg");
        font-display: fallback;
    }
    @font-face{
        font-family:"Sabon MT W02 Italic";
        src:url("/Fonts/5b3c437a-8628-4b78-9ce4-1de44e93b4c0.eot?#iefix");
        src:url("/Fonts/5b3c437a-8628-4b78-9ce4-1de44e93b4c0.eot?#iefix") format("eot"),url("/Fonts/4bc99014-be7e-4fc6-8fe5-337049f936d2.woff2") format("woff2"),url("/Fonts/f5cedbe3-1dbc-4700-b72f-b13fb6d58344.woff") format("woff"),url("/Fonts/a7d084e2-e697-451b-9c6f-b8b99030f8df.ttf") format("truetype"),url("/Fonts/ffa83c1b-64d8-423f-949d-5f610db34204.svg#ffa83c1b-64d8-423f-949d-5f610db34204") format("svg");
        font-display: fallback;
    }
    @font-face{
        font-family:"Sabon MT W02 Semibold";
        src:url("/Fonts/f41a0571-6369-47ec-ae0f-dcdba83894fb.eot?#iefix");
        src:url("/Fonts/f41a0571-6369-47ec-ae0f-dcdba83894fb.eot?#iefix") format("eot"),url("/Fonts/80480eab-f534-4e0a-8b06-e4e0f75457e7.woff2") format("woff2"),url("/Fonts/88d1c5e4-b832-4892-b8bc-e4c3b29091d4.woff") format("woff"),url("/Fonts/83dd0b6a-876a-4c7a-926b-e32ced2f602c.ttf") format("truetype"),url("/Fonts/d7e921fe-6771-4836-b2f2-519774e64574.svg#d7e921fe-6771-4836-b2f2-519774e64574") format("svg");
        font-display: fallback;
    }
    @font-face{
        font-family:"SabonMTW02-SemiboldIt";
        src:url("/Fonts/c57fbe1f-7b49-4b82-8cd2-ec1f2b6d6a70.eot?#iefix");
        src:url("/Fonts/c57fbe1f-7b49-4b82-8cd2-ec1f2b6d6a70.eot?#iefix") format("eot"),url("/Fonts/28b079ca-96b6-4b6f-b2f5-555785aa1ab7.woff2") format("woff2"),url("/Fonts/750139dc-3c0c-4041-98c0-9c8a8e21b013.woff") format("woff"),url("/Fonts/07afb8c7-8680-4901-aba2-15ee2e1d2843.ttf") format("truetype"),url("/Fonts/52c682f2-4e6e-4160-9f93-756db98e33bb.svg#52c682f2-4e6e-4160-9f93-756db98e33bb") format("svg");
        font-display: fallback;
    }
</style>
<script type="text/javascript">
var MTIProjectId='d69353ca-91fb-40e2-9cc1-647d356133e2';
 (function() {
        var mtiTracking = document.createElement('script');
        mtiTracking.type='text/javascript';
        mtiTracking.async='true';
         mtiTracking.src='/script/mtiFontTrackingCode.js';
        (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild( mtiTracking );
   })();
</script>    </head>
    <body>
        <div class="global-wrapper">
<div class="fallback-header">
    <div class="fallback-header__top">
        <nav class="fallback-navigation" data-v-7fd78796="" id="fallback-navigation">
            <button class="nav-icon toggle-button open" data-v-338a69c8="" tabindex="0" onclick="toggleFallbackMenu()">menu</button>
            <div id="fallback-navigation__menu" class="fallback-navigation__menu">
                <ul class="fallback-navigation__pages">
                    <li class="fallback-navigation__item bigbold">
                        <a class="nav__link" href="/artguide">artguide</a>
                    </li>
                    <li class="fallback-navigation__item">
                        <a class="nav__link" href="/news">NEWS</a>
                    </li>
                    <li class="fallback-navigation__item">
                        <a class="nav__link" href="/diary">DIARY</a>
                    </li>
                    <li class="fallback-navigation__item">
                        <span class="nav__link">SHOWS</span> 
                        <ul class="subnav">
                            <li>
                                <a class="subnav__link" href="/print/reviews?category=previews">PREVIEWS</a>
                            </li>
                            <li>
                                <a class="subnav__link" href="/picks/new-york">CRITICS' PICKS</a>
                            </li>
                            <li>
                                <a class="subnav__link" href="/artguide/mustsee">MUST SEE</a>
                            </li>
                            <li>
                                <a class="subnav__link" href="/print/reviews?category=reviews">PRINT REVIEWS</a>
                            </li>
                        </ul>
                    </li>
                    <li class="fallback-navigation__item">
                        <span class="nav__link">PRINT</span> 
                        <ul class="subnav">
                            <li>
                                <a class="subnav__link" href="/print">TABLE OF CONTENTS</a>
                            </li>
                            <li>
                                <a class="subnav__link" href="/print/archive">ARCHIVE</a>
                            </li>
                        </ul>
                    </li>
                    <li class="fallback-navigation__item">
                        <span class="nav__link">COLUMNS</span>
                        <ul class="subnav">
                                                                                        <li class="columns-categories__category">
                                    <a class="subnav__link" href="/columns">All</a>
                                </li>
                                                            <li class="columns-categories__category">
                                    <a class="subnav__link" href="/diary">DIARY</a>
                                </li>
                                                            <li class="columns-categories__category">
                                    <a class="subnav__link" href="/interviews">INTERVIEWS</a>
                                </li>
                                                            <li class="columns-categories__category">
                                    <a class="subnav__link" href="/slant">SLANT</a>
                                </li>
                                                            <li class="columns-categories__category">
                                    <a class="subnav__link" href="/film">FILM</a>
                                </li>
                                                            <li class="columns-categories__category">
                                    <a class="subnav__link" href="/performance">PERFORMANCE</a>
                                </li>
                                                            <li class="columns-categories__category">
                                    <a class="subnav__link" href="/passages">PASSAGES</a>
                                </li>
                                                            <li class="columns-categories__category">
                                    <a class="subnav__link" href="/architecture">ARCHITECTURE</a>
                                </li>
                                                            <li class="columns-categories__category">
                                    <a class="subnav__link" href="/music">MUSIC</a>
                                </li>
                                                            <li class="columns-categories__category">
                                    <a class="subnav__link" href="/books">BOOKS</a>
                                </li>
                                                            <li class="columns-categories__category">
                                    <a class="subnav__link" href="/topten">TOP TEN</a>
                                </li>
                                                    </ul>
                    </li>
                    <li class="fallback-navigation__item">
                        <a class="nav__link" href="/video">VIDEO</a>
                    </li>
                    <li class="fallback-navigation__item">
                        <a class="nav__link" href="/advertise">ADVERTISE</a>
                    </li>
                    <li class="fallback-navigation__item">
                        <span class="nav__link">CIRCULATION</span> 
                        <ul class="subnav">
                            <li>
                                <a class="subnav__link" href="/subscribe">SUBSCRIBE</a>
                            </li>
                            <li>
                                <a class="subnav__link" href="/print/archive">BACK ISSUES</a>
                            </li>
                        </ul>
                    </li>
                    <li class="fallback-navigation__item">
                        <span class="nav__link">NEWSLETTERS</span> 
                        <ul class="subnav">
                            <li>
                                <a class="subnav__link" href="/register/newsletter">PRINT</a>
                            </li>
                            <li>
                                <a class="subnav__link" href="/register/dispatch">DISPATCH</a>
                            </li>
                        </ul>
                    </li>
                    <li class="fallback-navigation__item">
                        <a class="nav__link" href="/subscribe">SUBSCRIBE</a>
                    </li>
                </ul>
                <ul class="fallback-navigation__affiliates">
                    <li class="fallback-navigation__affiliate-link">
                        <a class="nav-link" href="https://www.bookforum.com" target="_blank" rel="noopener">BOOKFORUM</a>
                    </li>
                    <li class="fallback-navigation__affiliate-link">
                        <a class="nav-link" href="https://artforum.com.cn" target="_blank" rel="noopener">艺术论坛</a>
                    </li>
                    <li class="fallback-navigation__affiliate-link">
                        <a class="nav-link" href="http://artandeducation.net" target="_blank" rel="noopener">art&amp;education</a>
                    </li>
                </ul>
                <ul class="fallback-navigation__account-links">
                    <li>
                        <a href="/login">LOGIN</a>
                    </li>
                    <li>
                        <a href="/register">REGISTER</a>
                    </li>
                </ul>
                <!--<ul class="fallback-navigation__social-media-links">
                    <li style="list-style: none"><span>FOLLOW US</span></li>
                    <li>
                        <a href="https://www.instagram.com/artforum" target="_blank" rel="noopener"><img alt="socialMediaLink.name" class="fallback-navigation__social-icon" src="/media/social_icons/instagram.svg"></a>
                    </li>
                    <li>
                        <a href="https://www.facebook.com/artforuminternational/" target="_blank" rel="noopener"><img alt="socialMediaLink.name" class="fallback-navigation__social-icon" src="/media/social_icons/facebook.svg"></a>
                    </li>
                    <li>
                        <a href="https://twitter.com/artforum" target="_blank" rel="noopener"><img alt="socialMediaLink.name" class="fallback-navigation__social-icon" src="/media/social_icons/twitter.svg"></a>
                    </li>
                </ul><a class="fallback-navigation__contact-link" href="/app.php/contact">CONTACT US</a>-->
            </div>
        </nav>
    <a class="top-navigation__logo" data-v-7fd78796="" href="/"><img src="/media/artforum_logo_528.png" alt="Artforum Logo"></a>
    </div>
</div>
</div>
<script>
var toggleFallbackMenu = function(e){
    //e.preventDefault();
    var menu = document.getElementById('fallback-navigation__menu');
    console.log(menu);
    if(menu.className == 'fallback-navigation__menu'){
        menu.className = 'fallback-navigation__menu--visible';
    }
    else{
        menu.className = 'fallback-navigation__menu';
    }
}
</script>        <div id="container" class="app--viewingroom">
            <af-app
                 site-section="viewingroom"                  category="Viewingroom" class="app--viewingroom"                                             ></af-app>
            <af-lightbox></af-lightbox>
            <af-register-form></af-register-form>
            <af-login-modal></af-login-modal>
            <af-popup-ad></af-popup-ad>
            <div id="leaderboard-ad"></div>
            <af-header></af-header>
            <div class="viewport-container">
                    <div class="wrapper">
        <div class="slug--margin-top"><a href="/spotlight">SPOTLIGHT</a></div>
        <header class="viewing-room-detail__header">
            <h1 class="viewing-room-detail__artists">Jonathan Baldock</h1>
            <h2 class="viewing-room-detail__title">Facecrime (suspect)</h2>
            <h3 class="viewing-room-detail__venue">Stephen Friedman Gallery, London</h3>
        </header>

                <figure class="viewing-room-detail__image-container">
            <af-open-viewing-room-lightbox-link>
                <img class="viewing-room-detail__header-image mobile-full-width" src="/uploads/upload.002/id18022/article00_1064x.jpg">
            </af-open-viewing-room-lightbox-link>
            <figcaption class="viewing-room-detail__image-caption"><b>View of Jonathan Baldock, 'Facecrime (suspect)&#8217;, 2020.</b> Copyright Jonathan Baldock. Courtesy the artist and Stephen Friedman Gallery, London. Photo: Todd-White Art Photography. </figcaption>
        </figure>
        
        <af-open-viewing-room-lightbox-link><span class="viewing-room-detail__explore">Enter slideshow</span></af-open-viewing-room-lightbox-link>
        <div class="viewing-room-detail__text"><p>Stephen Friedman Gallery is pleased to present &#8216;Facecrime (suspect)', a new installation by British artist Jonathan Baldock, in Gallery Two from July 1&#8211;31, 2020. Accompanying the installation is a solo exhibition of Andreas Eriksson&#8217;s tapestries in Gallery One and Yinka Shonibare CBE&#8217;s profound new sculpture 'Justice For All&#8217; in the Viewing Room.</p><p>Originally commissioned for Art Basel Hong Kong 2020 before the fair&#8217;s cancellation, &#8216;Facecrime (suspect)&#8217; is a monumental installation comprising precariously stacked ceramic columns. Evoking both ancient ruins and a surreal vision of the future, these hand-crafted forms reflect the artist&#8217;s interest in myth, folklore, and narratives associated with &#8216;outsider&#8217; practices. Baldock&#8217;s use of cobalt blue makes the work shimmer and glow with a spiritual, alchemical quality. Protruding from the columns&#8217; vibrantly glazed surfaces are casts from Baldock&#8217;s body: disembodied ears, beckoning fingers, and hands pushing and punching in mid-air. Shaped as if in the process of coming to life, the installation echoes the artist&#8217;s ongoing interest in making objects that are frequently activated by performances. Audible groans, whistles, and chuckles stream through concealed speakers and accentuate the work&#8217;s exploration of types of communication that evade verbal articulation. The overall sense of physicality finds humorous counterweight in the application of clay tokens engraved with emoticons and pictorial representations of facial expressions.</p><p>This installation is the second major work born out of Baldock&#8217;s residency at London&#8217;s Camden Arts Centre as part of the Freelands Lomax Ceramics Fellowship. The residency resulted in a solo exhibition that opened there in April 2019 before touring to Tramway Glasgow and Bluecoat, Liverpool in 2020. For this work, Baldock studied the British Museum&#8217;s collection of Mesopotamian clay tablets, which trace the linguistic evolution of pictograms into cuneiform script, the world&#8217;s oldest writing system. Inspired by these ancient modes of communication, the artist explored the potential of clay as a tool of expression. &#8216;Facecrime&#8217; takes its title from protagonist Winston Smith in George Orwell&#8217;s dystopian novel <i>1984</i>, who proclaimed: &#8220;To wear an improper expression on your face is a punishable offence.&#8221; Baldock explains, &#8220;I thought the idea of policing expressions was interesting because so much of [my] work is about facial expressions or how we communicate non-verbally.&#8221;</p><p>Baldock was born in 1980 in Kent, UK, and lives and works in London. He works across multiple platforms including sculpture, installation, and performance. Baldock&#8217;s first solo exhibition with Stephen Friedman Gallery opened in September 2019. A large-scale interactive sculpture by the artist was also on view at Fitzrovia Chapel, London during Frieze week in 2019. Other notable solo and two-person exhibitions include those at De La Warr Pavilion, Bexhill (2017); Grundy Art Gallery, Blackpool (2017); Southwark Park Galleries, London (2017); PEER, London (2016); Chapter Gallery, Cardiff (2016); and Wysing Arts Centre, Cambridge (2013).</p><p>Forthcoming solo exhibitions include Kunsthall Stavanger in September 2020; Accelerator, Stockholm in April 2021; and La Casa Encendida, Madrid in September 2021.</p><p>Find out more about the exhibition <a href="https://www.stephenfriedman.com/exhibitions/121-jonathan-baldock-facecrime-suspectexhibition/" target="_blank">here</a>.</p><p><div class="video-wrapper mobile-full-width">
  <iframe src="//player.vimeo.com/video/433541107?color=f8efea&title=0&byline=0&portrait=0" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen class="Video"></iframe>
</div>
<p class="video-caption"></p></p><p> </p></div>
        <af-viewing-room-lightbox 
            :videos="[{&quot;id&quot;:83559,&quot;flags&quot;:0,&quot;type&quot;:80,&quot;creator&quot;:341172,&quot;changed&quot;:&quot;2020-07-06T17:49:06-0400&quot;,&quot;created&quot;:&quot;2020-07-06T17:18:37-0400&quot;,&quot;title&quot;:&quot;*\u201cJonathan Baldock: Facecrime (suspect).\u201d* Stephen Friedman Gallery, London, 2020.&quot;,&quot;body&quot;:&quot;&quot;,&quot;publish_start&quot;:&quot;2020-07-06T17:18:37-0400&quot;,&quot;status&quot;:1,&quot;url&quot;:&quot;Vimeo:433541107&quot;,&quot;slug&quot;:&quot;jonathan-baldock-facecrime-suspect-stephen-friedman-gallery-london-2020&quot;,&quot;indexed&quot;:&quot;2020-07-06T17:49:06-0400&quot;,&quot;syndicate_override&quot;:&quot;&quot;,&quot;section&quot;:&quot;Spotlight \/ From Our Partners&quot;,&quot;changed_by&quot;:4,&quot;attributes&quot;:[],&quot;exhibition_attrs&quot;:[],&quot;media&quot;:[{&quot;path&quot;:&quot;\/uploads\/upload.002\/id18023\/featured00.png&quot;,&quot;id&quot;:364428,&quot;flags&quot;:0,&quot;name&quot;:&quot;featured00&quot;,&quot;mimetype&quot;:&quot;image\/png&quot;,&quot;width&quot;:956,&quot;height&quot;:543,&quot;ord&quot;:0,&quot;changed_by&quot;:341172,&quot;changed&quot;:&quot;2020-07-06T17:21:56-0400&quot;,&quot;created&quot;:&quot;2020-07-06T17:21:56-0400&quot;,&quot;caption&quot;:&quot;&quot;,&quot;caption_formatted&quot;:&quot;&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;path_square&quot;:&quot;\/uploads\/upload.002\/id18023\/featured00_square.png&quot;,&quot;path_large&quot;:&quot;\/uploads\/upload.002\/id18023\/featured00_landscape.png&quot;,&quot;numeric_key&quot;:0,&quot;additional&quot;:&quot;{\&quot;featured00_large\&quot;:{\&quot;width\&quot;:956,\&quot;height\&quot;:543,\&quot;mimetype\&quot;:\&quot;image\\\/png\&quot;},\&quot;featured00_landscape\&quot;:{\&quot;width\&quot;:956,\&quot;height\&quot;:478,\&quot;mimetype\&quot;:\&quot;image\\\/png\&quot;},\&quot;featured00_square\&quot;:{\&quot;width\&quot;:543,\&quot;height\&quot;:543,\&quot;mimetype\&quot;:\&quot;image\\\/png\&quot;}}&quot;,&quot;crops&quot;:{&quot;original&quot;:{&quot;270&quot;:&quot;\/uploads\/upload.002\/id18023\/featured00_270x.png&quot;,&quot;430&quot;:&quot;\/uploads\/upload.002\/id18023\/featured00_430x.png&quot;,&quot;810&quot;:&quot;\/uploads\/upload.002\/id18023\/featured00_810x.png&quot;},&quot;square&quot;:{&quot;270&quot;:&quot;\/uploads\/upload.002\/id18023\/featured00_square_270x.png&quot;,&quot;430&quot;:&quot;\/uploads\/upload.002\/id18023\/featured00_square_430x.png&quot;},&quot;landscape&quot;:{&quot;270&quot;:&quot;\/uploads\/upload.002\/id18023\/featured00_landscape_270x.png&quot;,&quot;430&quot;:&quot;\/uploads\/upload.002\/id18023\/featured00_landscape_430x.png&quot;,&quot;810&quot;:&quot;\/uploads\/upload.002\/id18023\/featured00_landscape_810x.png&quot;}},&quot;orientation&quot;:&quot;landscape&quot;,&quot;mediatype&quot;:0,&quot;item_id&quot;:83559,&quot;type&quot;:0}],&quot;audio&quot;:[],&quot;path&quot;:&quot;https:\/\/www.artforum.com\/video\/jonathan-baldock-facecrime-suspect-stephen-friedman-gallery-london-2020-83559&quot;,&quot;embedded_text&quot;:&quot;&quot;,&quot;body_excerpt&quot;:&quot;&lt;p&gt;&lt;\/p&gt;&quot;,&quot;excerpt_with_media&quot;:&quot;&lt;p&gt;&lt;\/p&gt;&quot;,&quot;lead_formatted&quot;:&quot;&quot;,&quot;body_formatted&quot;:&quot;&lt;p&gt;&lt;\/p&gt;&quot;,&quot;subtitle_formatted&quot;:&quot;&quot;,&quot;title_formatted&quot;:&quot;&lt;b&gt;\u201cJonathan Baldock: Facecrime (suspect).\u201d&lt;\/b&gt; Stephen Friedman Gallery, London, 2020.&quot;,&quot;primary_image&quot;:{&quot;path&quot;:&quot;\/uploads\/upload.002\/id18023\/featured00.png&quot;,&quot;id&quot;:364428,&quot;flags&quot;:0,&quot;name&quot;:&quot;featured00&quot;,&quot;mimetype&quot;:&quot;image\/png&quot;,&quot;width&quot;:956,&quot;height&quot;:543,&quot;ord&quot;:0,&quot;changed_by&quot;:341172,&quot;changed&quot;:&quot;2020-07-06T17:21:56-0400&quot;,&quot;created&quot;:&quot;2020-07-06T17:21:56-0400&quot;,&quot;caption&quot;:&quot;&quot;,&quot;caption_formatted&quot;:&quot;&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;path_square&quot;:&quot;\/uploads\/upload.002\/id18023\/featured00_square.png&quot;,&quot;path_large&quot;:&quot;\/uploads\/upload.002\/id18023\/featured00_landscape.png&quot;,&quot;numeric_key&quot;:0,&quot;additional&quot;:&quot;{\&quot;featured00_large\&quot;:{\&quot;width\&quot;:956,\&quot;height\&quot;:543,\&quot;mimetype\&quot;:\&quot;image\\\/png\&quot;},\&quot;featured00_landscape\&quot;:{\&quot;width\&quot;:956,\&quot;height\&quot;:478,\&quot;mimetype\&quot;:\&quot;image\\\/png\&quot;},\&quot;featured00_square\&quot;:{\&quot;width\&quot;:543,\&quot;height\&quot;:543,\&quot;mimetype\&quot;:\&quot;image\\\/png\&quot;}}&quot;,&quot;crops&quot;:{&quot;original&quot;:{&quot;270&quot;:&quot;\/uploads\/upload.002\/id18023\/featured00_270x.png&quot;,&quot;430&quot;:&quot;\/uploads\/upload.002\/id18023\/featured00_430x.png&quot;,&quot;810&quot;:&quot;\/uploads\/upload.002\/id18023\/featured00_810x.png&quot;},&quot;square&quot;:{&quot;270&quot;:&quot;\/uploads\/upload.002\/id18023\/featured00_square_270x.png&quot;,&quot;430&quot;:&quot;\/uploads\/upload.002\/id18023\/featured00_square_430x.png&quot;},&quot;landscape&quot;:{&quot;270&quot;:&quot;\/uploads\/upload.002\/id18023\/featured00_landscape_270x.png&quot;,&quot;430&quot;:&quot;\/uploads\/upload.002\/id18023\/featured00_landscape_430x.png&quot;,&quot;810&quot;:&quot;\/uploads\/upload.002\/id18023\/featured00_landscape_810x.png&quot;}},&quot;orientation&quot;:&quot;landscape&quot;,&quot;mediatype&quot;:0,&quot;item_id&quot;:83559,&quot;type&quot;:0},&quot;video_id&quot;:&quot;433541107&quot;,&quot;video_source&quot;:&quot;Vimeo&quot;,&quot;video_tags&quot;:{&quot;viewingroom&quot;:&quot;Spotlight \/ From Our Partners&quot;},&quot;_links&quot;:{&quot;self&quot;:{&quot;href&quot;:&quot;\/api\/items\/83559&quot;}}}]" 
            :images="[{&quot;path&quot;:&quot;\/uploads\/upload.002\/id18022\/article00.jpg&quot;,&quot;id&quot;:364411,&quot;name&quot;:&quot;article00&quot;,&quot;mimetype&quot;:&quot;image\/jpeg&quot;,&quot;width&quot;:1064,&quot;height&quot;:798,&quot;ord&quot;:0,&quot;caption&quot;:&quot;*View of Jonathan Baldock, &#039;Facecrime (suspect)&amp;#8217;, 2020.* Copyright Jonathan Baldock. Courtesy the artist and Stephen Friedman Gallery, London. Photo: Todd-White Art Photography. &quot;,&quot;caption_formatted&quot;:&quot;&lt;b&gt;View of Jonathan Baldock, &#039;Facecrime (suspect)&amp;#8217;, 2020.&lt;\/b&gt; Copyright Jonathan Baldock. Courtesy the artist and Stephen Friedman Gallery, London. Photo: Todd-White Art Photography. &quot;,&quot;copyright&quot;:&quot;&quot;,&quot;path_square&quot;:false,&quot;path_large&quot;:&quot;\/uploads\/upload.002\/id18022\/article00_1064x.jpg&quot;,&quot;crops&quot;:{&quot;original&quot;:{&quot;270&quot;:&quot;\/uploads\/upload.002\/id18022\/article00_270x.jpg&quot;,&quot;430&quot;:&quot;\/uploads\/upload.002\/id18022\/article00_430x.jpg&quot;,&quot;810&quot;:&quot;\/uploads\/upload.002\/id18022\/article00_810x.jpg&quot;,&quot;1064&quot;:&quot;\/uploads\/upload.002\/id18022\/article00_1064x.jpg&quot;}}},{&quot;path&quot;:&quot;\/uploads\/upload.002\/id18022\/article01.jpg&quot;,&quot;id&quot;:364412,&quot;name&quot;:&quot;article01&quot;,&quot;mimetype&quot;:&quot;image\/jpeg&quot;,&quot;width&quot;:1064,&quot;height&quot;:798,&quot;ord&quot;:1,&quot;caption&quot;:&quot;*View of Jonathan Baldock, &#039;Facecrime (suspect)&amp;#8217;, 2020.* Copyright Jonathan Baldock. Courtesy the artist and Stephen Friedman Gallery, London. Photo: Todd-White Art Photography. &quot;,&quot;caption_formatted&quot;:&quot;&lt;b&gt;View of Jonathan Baldock, &#039;Facecrime (suspect)&amp;#8217;, 2020.&lt;\/b&gt; Copyright Jonathan Baldock. Courtesy the artist and Stephen Friedman Gallery, London. Photo: Todd-White Art Photography. &quot;,&quot;copyright&quot;:&quot;&quot;,&quot;path_square&quot;:false,&quot;path_large&quot;:&quot;\/uploads\/upload.002\/id18022\/article01_1064x.jpg&quot;,&quot;crops&quot;:{&quot;original&quot;:{&quot;270&quot;:&quot;\/uploads\/upload.002\/id18022\/article01_270x.jpg&quot;,&quot;430&quot;:&quot;\/uploads\/upload.002\/id18022\/article01_430x.jpg&quot;,&quot;810&quot;:&quot;\/uploads\/upload.002\/id18022\/article01_810x.jpg&quot;,&quot;1064&quot;:&quot;\/uploads\/upload.002\/id18022\/article01_1064x.jpg&quot;}}},{&quot;path&quot;:&quot;\/uploads\/upload.002\/id18022\/article02.jpg&quot;,&quot;id&quot;:364413,&quot;name&quot;:&quot;article02&quot;,&quot;mimetype&quot;:&quot;image\/jpeg&quot;,&quot;width&quot;:1064,&quot;height&quot;:798,&quot;ord&quot;:2,&quot;caption&quot;:&quot;*View of Jonathan Baldock, &#039;Facecrime (suspect)&amp;#8217;, 2020.* Copyright Jonathan Baldock. Courtesy the artist and Stephen Friedman Gallery, London. Photo: Todd-White Art Photography. &quot;,&quot;caption_formatted&quot;:&quot;&lt;b&gt;View of Jonathan Baldock, &#039;Facecrime (suspect)&amp;#8217;, 2020.&lt;\/b&gt; Copyright Jonathan Baldock. Courtesy the artist and Stephen Friedman Gallery, London. Photo: Todd-White Art Photography. &quot;,&quot;copyright&quot;:&quot;&quot;,&quot;path_square&quot;:false,&quot;path_large&quot;:&quot;\/uploads\/upload.002\/id18022\/article02_1064x.jpg&quot;,&quot;crops&quot;:{&quot;original&quot;:{&quot;270&quot;:&quot;\/uploads\/upload.002\/id18022\/article02_270x.jpg&quot;,&quot;430&quot;:&quot;\/uploads\/upload.002\/id18022\/article02_430x.jpg&quot;,&quot;810&quot;:&quot;\/uploads\/upload.002\/id18022\/article02_810x.jpg&quot;,&quot;1064&quot;:&quot;\/uploads\/upload.002\/id18022\/article02_1064x.jpg&quot;}}},{&quot;path&quot;:&quot;\/uploads\/upload.002\/id18022\/article03.jpg&quot;,&quot;id&quot;:364414,&quot;name&quot;:&quot;article03&quot;,&quot;mimetype&quot;:&quot;image\/jpeg&quot;,&quot;width&quot;:1064,&quot;height&quot;:1419,&quot;ord&quot;:3,&quot;caption&quot;:&quot;*View of Jonathan Baldock, &#039;Facecrime (suspect)&amp;#8217;, 2020.* Copyright Jonathan Baldock. Courtesy the artist and Stephen Friedman Gallery, London. Photo: Todd-White Art Photography. &quot;,&quot;caption_formatted&quot;:&quot;&lt;b&gt;View of Jonathan Baldock, &#039;Facecrime (suspect)&amp;#8217;, 2020.&lt;\/b&gt; Copyright Jonathan Baldock. Courtesy the artist and Stephen Friedman Gallery, London. Photo: Todd-White Art Photography. &quot;,&quot;copyright&quot;:&quot;&quot;,&quot;path_square&quot;:false,&quot;path_large&quot;:&quot;\/uploads\/upload.002\/id18022\/article03_1064x.jpg&quot;,&quot;crops&quot;:{&quot;original&quot;:{&quot;270&quot;:&quot;\/uploads\/upload.002\/id18022\/article03_270x.jpg&quot;,&quot;430&quot;:&quot;\/uploads\/upload.002\/id18022\/article03_430x.jpg&quot;,&quot;810&quot;:&quot;\/uploads\/upload.002\/id18022\/article03_810x.jpg&quot;,&quot;1064&quot;:&quot;\/uploads\/upload.002\/id18022\/article03_1064x.jpg&quot;}}},{&quot;path&quot;:&quot;\/uploads\/upload.002\/id18022\/article04.jpg&quot;,&quot;id&quot;:364415,&quot;name&quot;:&quot;article04&quot;,&quot;mimetype&quot;:&quot;image\/jpeg&quot;,&quot;width&quot;:1064,&quot;height&quot;:1485,&quot;ord&quot;:4,&quot;caption&quot;:&quot;*View of Jonathan Baldock, &#039;Facecrime (suspect)&amp;#8217;, 2020.* Copyright Jonathan Baldock. Courtesy the artist and Stephen Friedman Gallery, London. Photo: Todd-White Art Photography. &quot;,&quot;caption_formatted&quot;:&quot;&lt;b&gt;View of Jonathan Baldock, &#039;Facecrime (suspect)&amp;#8217;, 2020.&lt;\/b&gt; Copyright Jonathan Baldock. Courtesy the artist and Stephen Friedman Gallery, London. Photo: Todd-White Art Photography. &quot;,&quot;copyright&quot;:&quot;&quot;,&quot;path_square&quot;:false,&quot;path_large&quot;:&quot;\/uploads\/upload.002\/id18022\/article04_1064x.jpg&quot;,&quot;crops&quot;:{&quot;original&quot;:{&quot;270&quot;:&quot;\/uploads\/upload.002\/id18022\/article04_270x.jpg&quot;,&quot;430&quot;:&quot;\/uploads\/upload.002\/id18022\/article04_430x.jpg&quot;,&quot;810&quot;:&quot;\/uploads\/upload.002\/id18022\/article04_810x.jpg&quot;,&quot;1064&quot;:&quot;\/uploads\/upload.002\/id18022\/article04_1064x.jpg&quot;}}},{&quot;path&quot;:&quot;\/uploads\/upload.002\/id18022\/article05.jpg&quot;,&quot;id&quot;:364416,&quot;name&quot;:&quot;article05&quot;,&quot;mimetype&quot;:&quot;image\/jpeg&quot;,&quot;width&quot;:1064,&quot;height&quot;:1419,&quot;ord&quot;:5,&quot;caption&quot;:&quot;*View of Jonathan Baldock, &#039;Facecrime (suspect)&amp;#8217;, 2020.* Copyright Jonathan Baldock. Courtesy the artist and Stephen Friedman Gallery, London. Photo: Todd-White Art Photography. &quot;,&quot;caption_formatted&quot;:&quot;&lt;b&gt;View of Jonathan Baldock, &#039;Facecrime (suspect)&amp;#8217;, 2020.&lt;\/b&gt; Copyright Jonathan Baldock. Courtesy the artist and Stephen Friedman Gallery, London. Photo: Todd-White Art Photography. &quot;,&quot;copyright&quot;:&quot;&quot;,&quot;path_square&quot;:false,&quot;path_large&quot;:&quot;\/uploads\/upload.002\/id18022\/article05_1064x.jpg&quot;,&quot;crops&quot;:{&quot;original&quot;:{&quot;270&quot;:&quot;\/uploads\/upload.002\/id18022\/article05_270x.jpg&quot;,&quot;430&quot;:&quot;\/uploads\/upload.002\/id18022\/article05_430x.jpg&quot;,&quot;810&quot;:&quot;\/uploads\/upload.002\/id18022\/article05_810x.jpg&quot;,&quot;1064&quot;:&quot;\/uploads\/upload.002\/id18022\/article05_1064x.jpg&quot;}}},{&quot;path&quot;:&quot;\/uploads\/upload.002\/id18022\/article06.jpg&quot;,&quot;id&quot;:364417,&quot;name&quot;:&quot;article06&quot;,&quot;mimetype&quot;:&quot;image\/jpeg&quot;,&quot;width&quot;:1064,&quot;height&quot;:808,&quot;ord&quot;:6,&quot;caption&quot;:&quot;*View of Jonathan Baldock, &#039;Facecrime (suspect)&amp;#8217;, 2020.* Copyright Jonathan Baldock. Courtesy the artist and Stephen Friedman Gallery, London. Photo: Todd-White Art Photography. &quot;,&quot;caption_formatted&quot;:&quot;&lt;b&gt;View of Jonathan Baldock, &#039;Facecrime (suspect)&amp;#8217;, 2020.&lt;\/b&gt; Copyright Jonathan Baldock. Courtesy the artist and Stephen Friedman Gallery, London. Photo: Todd-White Art Photography. &quot;,&quot;copyright&quot;:&quot;&quot;,&quot;path_square&quot;:false,&quot;path_large&quot;:&quot;\/uploads\/upload.002\/id18022\/article06_1064x.jpg&quot;,&quot;crops&quot;:{&quot;original&quot;:{&quot;270&quot;:&quot;\/uploads\/upload.002\/id18022\/article06_270x.jpg&quot;,&quot;430&quot;:&quot;\/uploads\/upload.002\/id18022\/article06_430x.jpg&quot;,&quot;810&quot;:&quot;\/uploads\/upload.002\/id18022\/article06_810x.jpg&quot;,&quot;1064&quot;:&quot;\/uploads\/upload.002\/id18022\/article06_1064x.jpg&quot;}}},{&quot;path&quot;:&quot;\/uploads\/upload.002\/id18022\/article07.jpg&quot;,&quot;id&quot;:364418,&quot;name&quot;:&quot;article07&quot;,&quot;mimetype&quot;:&quot;image\/jpeg&quot;,&quot;width&quot;:1064,&quot;height&quot;:780,&quot;ord&quot;:7,&quot;caption&quot;:&quot;*View of Jonathan Baldock, &#039;Facecrime (suspect)&amp;#8217;, 2020.* Copyright Jonathan Baldock. Courtesy the artist and Stephen Friedman Gallery, London. Photo: Todd-White Art Photography. &quot;,&quot;caption_formatted&quot;:&quot;&lt;b&gt;View of Jonathan Baldock, &#039;Facecrime (suspect)&amp;#8217;, 2020.&lt;\/b&gt; Copyright Jonathan Baldock. Courtesy the artist and Stephen Friedman Gallery, London. Photo: Todd-White Art Photography. &quot;,&quot;copyright&quot;:&quot;&quot;,&quot;path_square&quot;:false,&quot;path_large&quot;:&quot;\/uploads\/upload.002\/id18022\/article07_1064x.jpg&quot;,&quot;crops&quot;:{&quot;original&quot;:{&quot;270&quot;:&quot;\/uploads\/upload.002\/id18022\/article07_270x.jpg&quot;,&quot;430&quot;:&quot;\/uploads\/upload.002\/id18022\/article07_430x.jpg&quot;,&quot;810&quot;:&quot;\/uploads\/upload.002\/id18022\/article07_810x.jpg&quot;,&quot;1064&quot;:&quot;\/uploads\/upload.002\/id18022\/article07_1064x.jpg&quot;}}}]"
            artists="Jonathan Baldock"
            title="Facecrime (suspect)"
            venue="Stephen Friedman Gallery, London"></af-viewing-room-lightbox>
        <af-related-articles article-id=83558></af-related-articles>
    </div>
                                    <div class="main-content wrapper">
                        <div class="desktop-flex">
                            <div class="main-wrapper">
                                                                                            </div>
                            <!--googleoff: all-->
                                                                                    <!--googleon: all-->
                        </div>
                    </div>
                                <footer class="footer">
    <div class="wrapper desktop-flex relative">
    <af-register-form-footer></af-register-form-footer>
    <div class="footer__links">
        <ul class="footer__site-links">
            <li class="footer__artguide-link bigbold"><a href=" /artguide">artguide</a></li>
            <li><a href="/advertise">ADVERTISE</a></li>
            <li><af-signin-signout-link></af-signin-signout-link></li>
            <li><a href="/subscribe">SUBSCRIBE</a></li>
            <li><a href="/print/archive">BACK ISSUES</a></li>
            <li><a href="/cart">CART</a></li>
            <li><a href="/privacy">PRIVACY POLICY</a></li>
            <li><a href="/contact">CONTACT</a></li>
            <li><a>FOLLOW</a> 
                <a href="http://www.facebook.com/artforuminternational" target="_blank" rel="noopener"><img class="footer__social-icon" src="https://www.artforum.com/static-assets/social-icons/facebook.svg" alt="facebook"></a>
                <a href="http://instagram.com/artforum" target="_blank" rel="noopener"><img class="footer__social-icon" src="https://www.artforum.com/static-assets/social-icons/instagram.svg" alt="instagram"></a>
                <a href="https://twitter.com/#!/artforum" target="_blank" rel="noopener"><img class="footer__social-icon" src="https://www.artforum.com/static-assets/social-icons/twitter.svg" alt="twitter"></a>
            </li>
        </ul>
        <p class="footer__copyright">All rights reserved. artforum.com is a registered trademark of Artforum International Magazine, New York, NY. <a href="/terms">Terms &amp; Conditions</a></p>
    </div>
    </div>
</footer>            </div>
        </div>
        <script>
          (function(d) {
            var config = {
              kitId: 'jte2mau',
              scriptTimeout: 3000,
              async: true
            },
            h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.    className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t); try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
          })(document);
        </script>
        <script src="/assets/module.1593576139.js"></script>
                <!--<script src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnloadCallback&render=explicit'></script>-->
            </body>
</html>
