<!DOCTYPE html>
<html lang="en-US" xml:lang="en-US" xmlns="http://www.w3.org/1999/xhtml">
    <head>
                <!-- Google Analytics -->
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-80108-1', 'auto');
            ga('send', 'pageview');
        </script>
        <!-- End Google Analytics -->
        
        <meta charset="UTF-8" />
        <title>Victoria Miro – Spotlight – Artforum International</title>
        <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
        <link rel="manifest" href="/site.webmanifest">
        <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
        <meta name="msapplication-TileColor" content="#da532c">
        <meta name="theme-color" content="#ffffff">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0">
                                <script type="application/ld+json">
                        {"@context":"http:\/\/schema.org","@type":"CreativeWork","name":"Victoria Miro","datePublished":"2022-01-03","headline":"Victoria Miro is delighted to present \u201cThe Forgotten,\u201d a major exhibition by Paula Rego. Held across the entirety of its Wharf Road spaces, the gallery\u2019s first solo exhibition by the artist brings together significant individual works and important series, many rarely shown, drawn principally from the past twenty years.Celebrated as a peerless storyteller, Paula Rego has often brought immense psychological insight and imaginative power to the stories that we try to suppress or tell ourselves only in private. Testament to a career spent exploring these hidden narratives and their associated ","url":"https:\/\/www.artforum.com\/spotlight\/victoria-miro-87570"}
        </script>


 
    

                
        <meta name="description"          content="Victoria Miro is delighted to present “The Forgotten,” a major exhibition by Paula Rego. Held across the entirety of its Wharf Road spaces, the gallery’s first solo exhibition by the artist brings together significant individual works and important series, many rarely shown, drawn principally from the past twenty years.Celebrated as a peerless storyteller, Paula Rego has often brought immense psychological insight and imaginative power to the stories that we try to suppress or tell ourselves only in private. Testament to a career spent exploring these hidden narratives and their associated ">
        <meta property="og:url"           content="https://www.artforum.com/spotlight/victoria-miro-87570" />
        <meta property="og:type"          content="website" />
        <meta property="og:title"         content="Paula Rego" />
        <meta property="og:description"   content="Victoria Miro is delighted to present “The Forgotten,” a major exhibition by Paula Rego. Held across the entirety of its Wharf Road spaces, the gallery’s first solo exhibition by the artist brings together significant individual works and important series, many rarely shown, drawn principally from the past twenty years.Celebrated as a peerless storyteller, Paula Rego has often brought immense psychological insight and imaginative power to the stories that we try to suppress or tell ourselves only in private. Testament to a career spent exploring these hidden narratives and their associated " />
        <meta property="og:image"         content="https://www.artforum.com/uploads/upload.002/id22034/featured00_landscape.jpg" />
        <meta property="og:image:width"   content="602" />
        <meta property="og:image:height"  content="900" />
        <meta property="fb:app_id"        content="245699062640222"/>
        <meta name="twitter:card"        content="summary_large_image" />
        <meta name="twitter:site"        content="@artforum" />
        <meta name="twitter:title"       content="Paula Rego" />
        <meta name="twitter:image"       content="https://www.artforum.com/uploads/upload.002/id22034/featured00_landscape.jpg" />
        <meta name="twitter:description" content="Victoria Miro is delighted to present “The Forgotten,” a major exhibition by Paula Rego. Held across the entirety of its Wharf Road spaces, the gallery’s first solo exhibition by the artist brings together significant individual works and important series, many rarely shown, drawn principally from the past twenty years.Celebrated as a peerless storyteller, Paula Rego has often brought immense psychological insight and imaginative power to the stories that we try to suppress or tell ourselves only in private. Testament to a career spent exploring these hidden narratives and their associated " />
        <meta name="referrer" content="unsafe-url">

        <link rel="apple-touch-icon" href="apple-touch-icon.png">

        <link rel="preload" as="style" href="/assets/module.1641112244.css" onload="this.onload=null;this.rel='stylesheet'">
                <script>
    /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
    /* This file is meant as a standalone workflow for
    - testing support for link[rel=preload]
    - enabling async CSS loading in browsers that do not support rel=preload
    - applying rel preload css once loaded, whether supported or not.
    */
    (function( w ){
        "use strict";
        // rel=preload support test
        if( !w.loadCSS ){
            w.loadCSS = function(){};
        }
        // define on the loadCSS obj
        var rp = loadCSS.relpreload = {};
        // rel=preload feature support test
        // runs once and returns a function for compat purposes
        rp.support = (function(){
            var ret;
            try {
                ret = w.document.createElement( "link" ).relList.supports( "preload" );
            } catch (e) {
                ret = false;
            }
            return function(){
                return ret;
            };
        })();
    
        // if preload isn't supported, get an asynchronous load by using a non-matching media attribute
        // then change that media back to its intended value on load
        rp.bindMediaToggle = function( link ){
            // remember existing media attr for ultimate state, or default to 'all'
            var finalMedia = link.media || "all";
    
            function enableStylesheet(){
                link.media = finalMedia;
            }
    
            // bind load handlers to enable media
            if( link.addEventListener ){
                link.addEventListener( "load", enableStylesheet );
            } else if( link.attachEvent ){
                link.attachEvent( "onload", enableStylesheet );
            }
    
            // Set rel and non-applicable media type to start an async request
            // note: timeout allows this to happen async to let rendering continue in IE
            setTimeout(function(){
                link.rel = "stylesheet";
                link.media = "only x";
            });
            // also enable media after 3 seconds,
            // which will catch very old browsers (android 2.x, old firefox) that don't support onload on link
            setTimeout( enableStylesheet, 3000 );
        };
    
        // loop through link elements in DOM
        rp.poly = function(){
            // double check this to prevent external calls from running
            if( rp.support() ){
                return;
            }
            var links = w.document.getElementsByTagName( "link" );
            for( var i = 0; i < links.length; i++ ){
                var link = links[ i ];
                // qualify links to those with rel=preload and as=style attrs
                if( link.rel === "preload" && link.getAttribute( "as" ) === "style" && !link.getAttribute( "data-loadcss" ) ){
                    // prevent rerunning on link
                    link.setAttribute( "data-loadcss", true );
                    // bind listeners to toggle media back
                    rp.bindMediaToggle( link );
                }
            }
        };
    
        // if unsupported, run the polyfill
        if( !rp.support() ){
            // run once at least
            rp.poly();
    
            // rerun poly on an interval until onload
            var run = w.setInterval( rp.poly, 500 );
            if( w.addEventListener ){
                w.addEventListener( "load", function(){
                    rp.poly();
                    w.clearInterval( run );
                } );
            } else if( w.attachEvent ){
                w.attachEvent( "onload", function(){
                    rp.poly();
                    w.clearInterval( run );
                } );
            }
        }
    
    
        // commonjs
        if( typeof exports !== "undefined" ){
            exports.loadCSS = loadCSS;
        }
        else {
            w.loadCSS = loadCSS;
        }
    }( typeof global !== "undefined" ? global : this ) );
</script>        <style>
            .fallback-header{
                display: none;
            }
        </style>
                <style>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</style>
        <noscript><link rel="stylesheet" href="/assets/no-js.1639421259.css"></noscript>
        <!--[if lt IE 9]>
            <link rel="stylesheet" href="/assets/ie8.css">
        <![endif]-->
        <link rel="icon" type="image/x-icon" href="/favicon.ico" />
        <style>
    @font-face{
        font-family:"Sabon MT W02";
        src:url("/Fonts/6a89d1d2-be7a-415c-93e8-2b7cb7fd82e8.eot?#iefix");
        src:url("/Fonts/6a89d1d2-be7a-415c-93e8-2b7cb7fd82e8.eot?#iefix") format("eot"),url("/Fonts/8accf83e-fa10-49ed-a82c-c13516a3715b.woff2") format("woff2"),url("/Fonts/ba10d1b3-92b6-4edd-8e91-8fa3193a073d.woff") format("woff"),url("/Fonts/29f52157-afab-48cd-9d7c-208d2fa5b002.ttf") format("truetype"),url("/Fonts/bb915f33-7900-4a2e-a1ef-fce646148528.svg#bb915f33-7900-4a2e-a1ef-fce646148528") format("svg");
        font-display: fallback;
    }
    @font-face{
        font-family:"Sabon MT W02 Italic";
        src:url("/Fonts/5b3c437a-8628-4b78-9ce4-1de44e93b4c0.eot?#iefix");
        src:url("/Fonts/5b3c437a-8628-4b78-9ce4-1de44e93b4c0.eot?#iefix") format("eot"),url("/Fonts/4bc99014-be7e-4fc6-8fe5-337049f936d2.woff2") format("woff2"),url("/Fonts/f5cedbe3-1dbc-4700-b72f-b13fb6d58344.woff") format("woff"),url("/Fonts/a7d084e2-e697-451b-9c6f-b8b99030f8df.ttf") format("truetype"),url("/Fonts/ffa83c1b-64d8-423f-949d-5f610db34204.svg#ffa83c1b-64d8-423f-949d-5f610db34204") format("svg");
        font-display: fallback;
    }
    @font-face{
        font-family:"Sabon MT W02 Semibold";
        src:url("/Fonts/f41a0571-6369-47ec-ae0f-dcdba83894fb.eot?#iefix");
        src:url("/Fonts/f41a0571-6369-47ec-ae0f-dcdba83894fb.eot?#iefix") format("eot"),url("/Fonts/80480eab-f534-4e0a-8b06-e4e0f75457e7.woff2") format("woff2"),url("/Fonts/88d1c5e4-b832-4892-b8bc-e4c3b29091d4.woff") format("woff"),url("/Fonts/83dd0b6a-876a-4c7a-926b-e32ced2f602c.ttf") format("truetype"),url("/Fonts/d7e921fe-6771-4836-b2f2-519774e64574.svg#d7e921fe-6771-4836-b2f2-519774e64574") format("svg");
        font-display: fallback;
    }
    @font-face{
        font-family:"SabonMTW02-SemiboldIt";
        src:url("/Fonts/c57fbe1f-7b49-4b82-8cd2-ec1f2b6d6a70.eot?#iefix");
        src:url("/Fonts/c57fbe1f-7b49-4b82-8cd2-ec1f2b6d6a70.eot?#iefix") format("eot"),url("/Fonts/28b079ca-96b6-4b6f-b2f5-555785aa1ab7.woff2") format("woff2"),url("/Fonts/750139dc-3c0c-4041-98c0-9c8a8e21b013.woff") format("woff"),url("/Fonts/07afb8c7-8680-4901-aba2-15ee2e1d2843.ttf") format("truetype"),url("/Fonts/52c682f2-4e6e-4160-9f93-756db98e33bb.svg#52c682f2-4e6e-4160-9f93-756db98e33bb") format("svg");
        font-display: fallback;
    }
</style>
<script type="text/javascript">
var MTIProjectId='d69353ca-91fb-40e2-9cc1-647d356133e2';
 (function() {
        var mtiTracking = document.createElement('script');
        mtiTracking.type='text/javascript';
        mtiTracking.async='true';
         mtiTracking.src='/script/mtiFontTrackingCode.js';
        (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild( mtiTracking );
   })();
</script>    </head>
    <body>
        <div class="global-wrapper">
<div class="fallback-header">
    <div class="fallback-header__top">
        <nav class="fallback-navigation" data-v-7fd78796="" id="fallback-navigation">
            <button class="nav-icon toggle-button open" data-v-338a69c8="" tabindex="0" onclick="toggleFallbackMenu()">menu</button>
            <div id="fallback-navigation__menu" class="fallback-navigation__menu">
                <ul class="fallback-navigation__pages">
                    <li class="fallback-navigation__item bigbold">
                        <a class="nav__link" href="/artguide" title="artguide">artguide</a>
                    </li>
                    <li class="fallback-navigation__item">
                        <a class="nav__link" href="/news" title="news">NEWS</a>
                    </li>
                    <li class="fallback-navigation__item">
                        <a class="nav__link" href="/diary" title="diary">DIARY</a>
                    </li>
                    <li class="fallback-navigation__item">
                        <span class="nav__link">SHOWS</span> 
                        <ul class="subnav">
                            <li>
                                <a class="subnav__link" href="/print/reviews?category=previews" title="previews">PREVIEWS</a>
                            </li>
                            <li>
                                <a class="subnav__link" href="/picks/new-york" title="critics picks">CRITICS' PICKS</a>
                            </li>
                            <li>
                                <a class="subnav__link" href="/print/reviews?category=reviews" title="print reviews">PRINT REVIEWS</a>
                            </li>
                        </ul>
                    </li>
                    <li class="fallback-navigation__item">
                        <span class="nav__link">PRINT</span> 
                        <ul class="subnav">
                            <li>
                                <a class="subnav__link" href="/print" title="table of contents">TABLE OF CONTENTS</a>
                            </li>
                            <li>
                                <a class="subnav__link" href="/print/archive" title="print issue archive">ARCHIVE</a>
                            </li>
                        </ul>
                    </li>
                    <li class="fallback-navigation__item">
                        <span class="nav__link">COLUMNS</span>
                        <ul class="subnav">
                                                                                        <li class="columns-categories__category">
                                    <a class="subnav__link" href="/columns" title="All">All</a>
                                </li>
                                                            <li class="columns-categories__category">
                                    <a class="subnav__link" href="/diary" title="DIARY">DIARY</a>
                                </li>
                                                            <li class="columns-categories__category">
                                    <a class="subnav__link" href="/interviews" title="INTERVIEWS">INTERVIEWS</a>
                                </li>
                                                            <li class="columns-categories__category">
                                    <a class="subnav__link" href="/slant" title="SLANT">SLANT</a>
                                </li>
                                                            <li class="columns-categories__category">
                                    <a class="subnav__link" href="/film" title="FILM">FILM</a>
                                </li>
                                                            <li class="columns-categories__category">
                                    <a class="subnav__link" href="/performance" title="PERFORMANCE">PERFORMANCE</a>
                                </li>
                                                            <li class="columns-categories__category">
                                    <a class="subnav__link" href="/passages" title="PASSAGES">PASSAGES</a>
                                </li>
                                                            <li class="columns-categories__category">
                                    <a class="subnav__link" href="/architecture" title="ARCHITECTURE">ARCHITECTURE</a>
                                </li>
                                                            <li class="columns-categories__category">
                                    <a class="subnav__link" href="/music" title="MUSIC">MUSIC</a>
                                </li>
                                                            <li class="columns-categories__category">
                                    <a class="subnav__link" href="/books" title="BOOKS">BOOKS</a>
                                </li>
                                                            <li class="columns-categories__category">
                                    <a class="subnav__link" href="/topten" title="TOP TEN">TOP TEN</a>
                                </li>
                                                    </ul>
                    </li>
                    <li class="fallback-navigation__item">
                        <a class="nav__link" href="/video" title="video">VIDEO</a>
                    </li>
                    <li class="fallback-navigation__item">
                        <a class="nav__link" href="/advertise" title="advertise">ADVERTISE</a>
                    </li>
                    <li class="fallback-navigation__item">
                        <span class="nav__link">CIRCULATION</span> 
                        <ul class="subnav">
                            <li>
                                <a class="subnav__link" href="/subscribe" title="subscribe">SUBSCRIBE</a>
                            </li>
                            <li>
                                <a class="subnav__link" href="/print/archive" title="back issues">BACK ISSUES</a>
                            </li>
                        </ul>
                    </li>
                    <li class="fallback-navigation__item">
                        <a class="nav__link" href="/register/all" title="newsletters">NEWSLETTERS</a>
                    </li>
                    <li class="fallback-navigation__item">
                        <a class="nav__link" href="/subscribe" title="subscribe">SUBSCRIBE</a>
                    </li>
                </ul>
                <ul class="fallback-navigation__affiliates">
                    <li class="fallback-navigation__affiliate-link">
                        <a class="nav-link" href="https://www.bookforum.com" target="_blank" rel="noopener" title="Bookforum">BOOKFORUM</a>
                    </li>
                    <li class="fallback-navigation__affiliate-link">
                        <a class="nav-link" href="https://artforum.com.cn" target="_blank" rel="noopener" title="艺术论坛">艺术论坛</a>
                    </li>
                    <li class="fallback-navigation__affiliate-link">
                        <a class="nav-link" href="http://artandeducation.net" target="_blank" rel="noopener" title="art and education">art&amp;education</a>
                    </li>
                </ul>
                <ul class="fallback-navigation__account-links">
                    <li>
                        <a href="/login" title="login">LOGIN</a>
                    </li>
                    <li>
                        <a href="/register" title="register">REGISTER</a>
                    </li>
                </ul>
                <!--<ul class="fallback-navigation__social-media-links">
                    <li style="list-style: none"><span>FOLLOW US</span></li>
                    <li>
                        <a href="https://www.instagram.com/artforum" target="_blank" rel="noopener"><img alt="socialMediaLink.name" class="fallback-navigation__social-icon" src="/media/social_icons/instagram.svg"></a>
                    </li>
                    <li>
                        <a href="https://www.facebook.com/artforuminternational/" target="_blank" rel="noopener"><img alt="socialMediaLink.name" class="fallback-navigation__social-icon" src="/media/social_icons/facebook.svg"></a>
                    </li>
                    <li>
                        <a href="https://twitter.com/artforum" target="_blank" rel="noopener"><img alt="socialMediaLink.name" class="fallback-navigation__social-icon" src="/media/social_icons/twitter.svg"></a>
                    </li>
                </ul><a class="fallback-navigation__contact-link" href="/app.php/contact">CONTACT US</a>-->
            </div>
        </nav>
    <a class="top-navigation__logo" data-v-7fd78796="" href="/" title="The online edition of Artforum International Magazine"><img src="/media/artforum_logo_528.png" alt="Artforum Logo"></a>
    </div>
</div>
</div>
<script>
var toggleFallbackMenu = function(e){
    //e.preventDefault();
    var menu = document.getElementById('fallback-navigation__menu');
    console.log(menu);
    if(menu.className == 'fallback-navigation__menu'){
        menu.className = 'fallback-navigation__menu--visible';
    }
    else{
        menu.className = 'fallback-navigation__menu';
    }
}
</script>        <div id="container" class="app--viewingroom">

            <af-app
                 site-section="viewingroom"                  category="Viewingroom" class="app--viewingroom"                                             ></af-app>
            <af-lightbox></af-lightbox>
            <af-register-form></af-register-form>
            <af-login-modal></af-login-modal>
            <af-popup-ad></af-popup-ad>
            <div id="leaderboard-ad"></div>

            
            <af-header  site-section="viewingroom"  is-subscriber=0></af-header>
            <div class="viewport-container content-section__viewingroom">
                    <div class="wrapper">
        <div class="slug--margin-top"><a href="/spotlight">SPOTLIGHT</a></div>
        <header class="viewing-room-detail__header">
            <h1 class="viewing-room-detail__artists">Paula Rego</h1>
            <h2 class="viewing-room-detail__title">The Forgotten</h2>
            <h3 class="viewing-room-detail__venue">Victoria Miro</h3>
        </header>

                <figure class="viewing-room-detail__image-container">
            <af-open-viewing-room-lightbox-link>
                <img class="viewing-room-detail__header-image mobile-full-width" src="/uploads/upload.002/id22034/article00_large.jpg">
            </af-open-viewing-room-lightbox-link>
            <figcaption class="viewing-room-detail__image-caption"><b>Paula Rego, <i>Misericordia III</i>, 2001,</b> pen, ink, and watercolour on paper, 16 1/2 × 23 3/8". © Paula Rego. Courtesy the artist and Victoria Miro.</figcaption>
        </figure>
        
        <af-open-viewing-room-lightbox-link><span class="viewing-room-detail__explore">Enter slideshow</span></af-open-viewing-room-lightbox-link>
        <div class="viewing-room-detail__text"><p>Victoria Miro is delighted to present &#8220;The Forgotten,&#8221; a major exhibition by Paula Rego. Held across the entirety of its Wharf Road spaces, the gallery&#8217;s first solo exhibition by the artist brings together significant individual works and important series, many rarely shown, drawn principally from the past twenty years.</p><p>Celebrated as a peerless storyteller, Paula Rego has often brought immense psychological insight and imaginative power to the stories that we try to suppress or tell ourselves only in private. Testament to a career spent exploring these hidden narratives and their associated stigmas, &#8220;The Forgotten&#8221; encircles themes and subjects that are often masked or concealed&#8212;out of politeness or embarrassment&#8212;such as mental illness and old age.</p><p>&#8220;The Forgotten&#8221; is accompanied by a book, published on January 18, 2022, illustrated with all works in the exhibition and featuring a new text by the novelist, playwright, and poet Deborah Levy. For more information visit, <a href="https://online.victoria-miro.com/paula-rego-london-2021/" target="_blank">online.victoria-miro.com/paula-rego-london-2021/.</a></p></div>
        <af-viewing-room-lightbox 
            :videos="[]" 
            :images="[{&quot;path&quot;:&quot;\/uploads\/upload.002\/id22034\/article00.jpg&quot;,&quot;id&quot;:396350,&quot;name&quot;:&quot;article00&quot;,&quot;mimetype&quot;:&quot;image\/jpeg&quot;,&quot;ord&quot;:0,&quot;caption&quot;:&quot;*Paula Rego,\u00a0_Misericordia III_, 2001,* pen, ink, and watercolour on paper, 16 1\/2 \u00d7 23 3\/8\&quot;. \u00a9 Paula Rego. Courtesy the artist and Victoria Miro.&quot;,&quot;caption_formatted&quot;:&quot;&lt;b&gt;Paula Rego,\u00a0&lt;i&gt;Misericordia III&lt;\/i&gt;, 2001,&lt;\/b&gt; pen, ink, and watercolour on paper, 16 1\/2 \u00d7 23 3\/8\&quot;. \u00a9 Paula Rego. Courtesy the artist and Victoria Miro.&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;path_square&quot;:false,&quot;path_large&quot;:&quot;\/uploads\/upload.002\/id22034\/article00_large.jpg&quot;,&quot;crops&quot;:{&quot;original&quot;:{&quot;270&quot;:&quot;\/uploads\/upload.002\/id22034\/article00_270x.jpg&quot;,&quot;430&quot;:&quot;\/uploads\/upload.002\/id22034\/article00_430x.jpg&quot;,&quot;810&quot;:&quot;\/uploads\/upload.002\/id22034\/article00_810x.jpg&quot;}},&quot;path_original_crop&quot;:&quot;\/uploads\/upload.002\/id22034\/article00_810x.jpg&quot;},{&quot;path&quot;:&quot;\/uploads\/upload.002\/id22034\/article01.jpg&quot;,&quot;id&quot;:396351,&quot;name&quot;:&quot;article01&quot;,&quot;mimetype&quot;:&quot;image\/jpeg&quot;,&quot;ord&quot;:0,&quot;caption&quot;:&quot;*Paula Rego,\u00a0_Depression No. 4_, 2007,* pastel on paper, 40 \u00d7 27\&quot;. \u00a9 Paula Rego. Courtesy the artist and Victoria Miro.&quot;,&quot;caption_formatted&quot;:&quot;&lt;b&gt;Paula Rego,\u00a0&lt;i&gt;Depression No. 4&lt;\/i&gt;, 2007,&lt;\/b&gt; pastel on paper, 40 \u00d7 27\&quot;. \u00a9 Paula Rego. Courtesy the artist and Victoria Miro.&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;path_square&quot;:false,&quot;path_large&quot;:&quot;\/uploads\/upload.002\/id22034\/article01_large.jpg&quot;,&quot;crops&quot;:{&quot;original&quot;:{&quot;270&quot;:&quot;\/uploads\/upload.002\/id22034\/article01_270x.jpg&quot;,&quot;430&quot;:&quot;\/uploads\/upload.002\/id22034\/article01_430x.jpg&quot;}},&quot;path_original_crop&quot;:&quot;\/uploads\/upload.002\/id22034\/article01_430x.jpg&quot;},{&quot;path&quot;:&quot;\/uploads\/upload.002\/id22034\/article02.jpg&quot;,&quot;id&quot;:396352,&quot;name&quot;:&quot;article02&quot;,&quot;mimetype&quot;:&quot;image\/jpeg&quot;,&quot;ord&quot;:0,&quot;caption&quot;:&quot;*Paula Rego,\u00a0_Nursing_, 2000,* wax crayon and watercolour on mylar, 33 5\/8 \u00d7 23 5\/8\&quot;. \u00a9 Paula Rego. Courtesy the artist and Victoria Miro.&quot;,&quot;caption_formatted&quot;:&quot;&lt;b&gt;Paula Rego,\u00a0&lt;i&gt;Nursing&lt;\/i&gt;, 2000,&lt;\/b&gt; wax crayon and watercolour on mylar, 33 5\/8 \u00d7 23 5\/8\&quot;. \u00a9 Paula Rego. Courtesy the artist and Victoria Miro.&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;path_square&quot;:false,&quot;path_large&quot;:&quot;\/uploads\/upload.002\/id22034\/article02_large.jpg&quot;,&quot;crops&quot;:{&quot;original&quot;:{&quot;270&quot;:&quot;\/uploads\/upload.002\/id22034\/article02_270x.jpg&quot;,&quot;430&quot;:&quot;\/uploads\/upload.002\/id22034\/article02_430x.jpg&quot;,&quot;810&quot;:&quot;\/uploads\/upload.002\/id22034\/article02_810x.jpg&quot;}},&quot;path_original_crop&quot;:&quot;\/uploads\/upload.002\/id22034\/article02_810x.jpg&quot;},{&quot;path&quot;:&quot;\/uploads\/upload.002\/id22034\/article03.jpg&quot;,&quot;id&quot;:396353,&quot;name&quot;:&quot;article03&quot;,&quot;mimetype&quot;:&quot;image\/jpeg&quot;,&quot;ord&quot;:0,&quot;caption&quot;:&quot;*Paula Rego,\u00a0_La Marafona_, 2005,* pastel on paper on aluminium, 73 5\/8 \u00d7 53 1\/8\&quot;. \u00a9 Paula Rego. Courtesy the artist and Victoria Miro.&quot;,&quot;caption_formatted&quot;:&quot;&lt;b&gt;Paula Rego,\u00a0&lt;i&gt;La Marafona&lt;\/i&gt;, 2005,&lt;\/b&gt; pastel on paper on aluminium, 73 5\/8 \u00d7 53 1\/8\&quot;. \u00a9 Paula Rego. Courtesy the artist and Victoria Miro.&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;path_square&quot;:false,&quot;path_large&quot;:&quot;\/uploads\/upload.002\/id22034\/article03_large.jpg&quot;,&quot;crops&quot;:{&quot;original&quot;:{&quot;270&quot;:&quot;\/uploads\/upload.002\/id22034\/article03_270x.jpg&quot;,&quot;430&quot;:&quot;\/uploads\/upload.002\/id22034\/article03_430x.jpg&quot;}},&quot;path_original_crop&quot;:&quot;\/uploads\/upload.002\/id22034\/article03_430x.jpg&quot;},{&quot;path&quot;:&quot;\/uploads\/upload.002\/id22034\/article04.jpg&quot;,&quot;id&quot;:396354,&quot;name&quot;:&quot;article04&quot;,&quot;mimetype&quot;:&quot;image\/jpeg&quot;,&quot;ord&quot;:0,&quot;caption&quot;:&quot;*Paula Rego,\u00a0_The Fisherman_, 2005,* pastel on paper on aluminium, 70 7\/8 \u00d7 47 1\/4\&quot;. \u00a9 Paula Rego. Courtesy the artist and Victoria Miro.&quot;,&quot;caption_formatted&quot;:&quot;&lt;b&gt;Paula Rego,\u00a0&lt;i&gt;The Fisherman&lt;\/i&gt;, 2005,&lt;\/b&gt; pastel on paper on aluminium, 70 7\/8 \u00d7 47 1\/4\&quot;. \u00a9 Paula Rego. Courtesy the artist and Victoria Miro.&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;path_square&quot;:false,&quot;path_large&quot;:&quot;\/uploads\/upload.002\/id22034\/article04_large.jpg&quot;,&quot;crops&quot;:{&quot;original&quot;:{&quot;270&quot;:&quot;\/uploads\/upload.002\/id22034\/article04_270x.jpg&quot;,&quot;430&quot;:&quot;\/uploads\/upload.002\/id22034\/article04_430x.jpg&quot;}},&quot;path_original_crop&quot;:&quot;\/uploads\/upload.002\/id22034\/article04_430x.jpg&quot;},{&quot;path&quot;:&quot;\/uploads\/upload.002\/id22034\/article05.jpg&quot;,&quot;id&quot;:396355,&quot;name&quot;:&quot;article05&quot;,&quot;mimetype&quot;:&quot;image\/jpeg&quot;,&quot;ord&quot;:0,&quot;caption&quot;:&quot;*Paula Rego,\u00a0_Self-Portrait III_, 2017,* pastel on paper, 23 1\/4 \u00d7 16 1\/2\&quot;. \u00a9 Paula Rego. Courtesy the artist and Victoria Miro.&quot;,&quot;caption_formatted&quot;:&quot;&lt;b&gt;Paula Rego,\u00a0&lt;i&gt;Self-Portrait III&lt;\/i&gt;, 2017,&lt;\/b&gt; pastel on paper, 23 1\/4 \u00d7 16 1\/2\&quot;. \u00a9 Paula Rego. Courtesy the artist and Victoria Miro.&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;path_square&quot;:false,&quot;path_large&quot;:&quot;\/uploads\/upload.002\/id22034\/article05_large.jpg&quot;,&quot;crops&quot;:{&quot;original&quot;:{&quot;270&quot;:&quot;\/uploads\/upload.002\/id22034\/article05_270x.jpg&quot;,&quot;430&quot;:&quot;\/uploads\/upload.002\/id22034\/article05_430x.jpg&quot;}},&quot;path_original_crop&quot;:&quot;\/uploads\/upload.002\/id22034\/article05_430x.jpg&quot;},{&quot;path&quot;:&quot;\/uploads\/upload.002\/id22034\/article06.jpg&quot;,&quot;id&quot;:396356,&quot;name&quot;:&quot;article06&quot;,&quot;mimetype&quot;:&quot;image\/jpeg&quot;,&quot;ord&quot;:0,&quot;caption&quot;:&quot;*View of &amp;#8220;Paula Rego:\u00a0The Forgotten,&amp;#8221; 2021,*\u00a0Victoria Miro, London. From left: _Reading the Divine Comedy by Dante_, 2005; _La Marafona_, 2000; _The Fisherman_, 2005. \u00a9 Paula Rego. Courtesy the artist and Victoria Miro.&quot;,&quot;caption_formatted&quot;:&quot;&lt;b&gt;View of &amp;#8220;Paula Rego:\u00a0The Forgotten,&amp;#8221; 2021,&lt;\/b&gt;\u00a0Victoria Miro, London. From left: &lt;i&gt;Reading the Divine Comedy by Dante&lt;\/i&gt;, 2005; &lt;i&gt;La Marafona&lt;\/i&gt;, 2000; &lt;i&gt;The Fisherman&lt;\/i&gt;, 2005. \u00a9 Paula Rego. Courtesy the artist and Victoria Miro.&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;path_square&quot;:false,&quot;path_large&quot;:&quot;\/uploads\/upload.002\/id22034\/article06_large.jpg&quot;,&quot;crops&quot;:{&quot;original&quot;:{&quot;270&quot;:&quot;\/uploads\/upload.002\/id22034\/article06_270x.jpg&quot;,&quot;430&quot;:&quot;\/uploads\/upload.002\/id22034\/article06_430x.jpg&quot;,&quot;810&quot;:&quot;\/uploads\/upload.002\/id22034\/article06_810x.jpg&quot;}},&quot;path_original_crop&quot;:&quot;\/uploads\/upload.002\/id22034\/article06_810x.jpg&quot;},{&quot;path&quot;:&quot;\/uploads\/upload.002\/id22034\/article07.jpg&quot;,&quot;id&quot;:396357,&quot;name&quot;:&quot;article07&quot;,&quot;mimetype&quot;:&quot;image\/jpeg&quot;,&quot;ord&quot;:0,&quot;caption&quot;:&quot;*View of &amp;#8220;Paula Rego:\u00a0The Forgotten,&amp;#8221; 2021,* Victoria Miro, London. \u00a9 Paula Rego. Courtesy the artist and Victoria Miro.&quot;,&quot;caption_formatted&quot;:&quot;&lt;b&gt;View of &amp;#8220;Paula Rego:\u00a0The Forgotten,&amp;#8221; 2021,&lt;\/b&gt; Victoria Miro, London. \u00a9 Paula Rego. Courtesy the artist and Victoria Miro.&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;path_square&quot;:false,&quot;path_large&quot;:&quot;\/uploads\/upload.002\/id22034\/article07_large.jpg&quot;,&quot;crops&quot;:{&quot;original&quot;:{&quot;270&quot;:&quot;\/uploads\/upload.002\/id22034\/article07_270x.jpg&quot;,&quot;430&quot;:&quot;\/uploads\/upload.002\/id22034\/article07_430x.jpg&quot;,&quot;810&quot;:&quot;\/uploads\/upload.002\/id22034\/article07_810x.jpg&quot;}},&quot;path_original_crop&quot;:&quot;\/uploads\/upload.002\/id22034\/article07_810x.jpg&quot;},{&quot;path&quot;:&quot;\/uploads\/upload.002\/id22034\/article08.jpg&quot;,&quot;id&quot;:396358,&quot;name&quot;:&quot;article08&quot;,&quot;mimetype&quot;:&quot;image\/jpeg&quot;,&quot;ord&quot;:0,&quot;caption&quot;:&quot;*View of &amp;#8220;Paula Rego:\u00a0The Forgotten,&amp;#8221; 2021,* Victoria Miro, London. \u00a9 Paula Rego. Courtesy the artist and Victoria Miro.&quot;,&quot;caption_formatted&quot;:&quot;&lt;b&gt;View of &amp;#8220;Paula Rego:\u00a0The Forgotten,&amp;#8221; 2021,&lt;\/b&gt; Victoria Miro, London. \u00a9 Paula Rego. Courtesy the artist and Victoria Miro.&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;path_square&quot;:false,&quot;path_large&quot;:&quot;\/uploads\/upload.002\/id22034\/article08_large.jpg&quot;,&quot;crops&quot;:{&quot;original&quot;:{&quot;270&quot;:&quot;\/uploads\/upload.002\/id22034\/article08_270x.jpg&quot;,&quot;430&quot;:&quot;\/uploads\/upload.002\/id22034\/article08_430x.jpg&quot;,&quot;810&quot;:&quot;\/uploads\/upload.002\/id22034\/article08_810x.jpg&quot;}},&quot;path_original_crop&quot;:&quot;\/uploads\/upload.002\/id22034\/article08_810x.jpg&quot;}]"
            artists="Paula Rego"
            title="The Forgotten"
            venue="Victoria Miro"></af-viewing-room-lightbox>
        <af-related-articles article-id=87570></af-related-articles>
    </div>
                                    <div class="main-content wrapper">
                        <div class="desktop-flex">
                            <div class="main-wrapper">
                                                                                            </div>
                            <!--googleoff: all-->
                                                                                    <!--googleon: all-->
                        </div>
                    </div>
                                                    <footer class="footer">
    <div class="wrapper desktop-flex relative">
    <af-register-form-footer></af-register-form-footer>
    <div class="footer__links">
        <ul class="footer__site-links">
            <li class="footer__artguide-link bigbold"><a href=" /artguide" title="artguide">artguide</a></li>
            <li><a href="/advertise" title="advertise">ADVERTISE</a></li>
            <li><af-signin-signout-link></af-signin-signout-link></li>
            <li><a href="/subscribe" title="subscribe">SUBSCRIBE</a></li>
            <li><a href="/print/archive" title="back issues">BACK ISSUES</a></li>
            <li><a href="/cart" title="cart">CART</a></li>
            <li><a href="/privacy" title="privacy policy">PRIVACY POLICY</a></li>
            <li><a href="/contact" title="contact">CONTACT</a></li>
            <li>
                <a href="http://instagram.com/artforum" target="_blank" rel="noopener" title="follow Artforum on Instagram"><img class="footer__social-icon" src="https://www.artforum.com/static-assets/social-icons/instagram.svg" alt="instagram"></a>
                <a href="https://twitter.com/#!/artforum" target="_blank" rel="noopener" title="follow Artforum on Twitter"><img class="footer__social-icon" src="https://www.artforum.com/static-assets/social-icons/twitter.svg" alt="twitter"></a>
                <a href="https://www.youtube.com/user/ArtforumInt" target="_blank" rel="noopener" title="follow Artforum on facebook"><img class="footer__social-icon" src="https://www.artforum.com/static-assets/social-icons/yt_play_white.png" alt="facebook"></a>
                <a href="http://www.facebook.com/artforuminternational" target="_blank" rel="noopener" title="follow Artforum on facebook"><img class="footer__social-icon" src="https://www.artforum.com/static-assets/social-icons/facebook.svg" alt="facebook"></a>
            </li>
        </ul>
        <p class="footer__copyright">All rights reserved. artforum.com is a registered trademark of Artforum International Magazine, New York, NY. <a href="/terms" title="Terms and Conditions">Terms &amp; Conditions</a></p>
    </div>
    </div>
</footer>                            </div>
        </div>
        <script>
          (function(d) {
            var config = {
              kitId: 'jte2mau',
              scriptTimeout: 3000,
              async: true
            },
            h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.    className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t); try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
          })(document);
        </script>
        <script src="/assets/module.1641111432.js"></script>
                <!--<script src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnloadCallback&render=explicit'></script>-->
            </body>
</html>
